Jump to content
Kristofer

Przyłączenie przyczepy do sieci 230 V - gniazda, wtyki, przejściówki, oznaczenia, wymagania.

Recommended Posts

BartoszK

popraw bo ci korki moze wywalac jak sie spotka z zerem (wilgoc lub delikatne obkrecenie) a blisko ma do niego...

Edited by BartoszK (see edit history)

Share this post


Link to post
Share on other sites
California

Teraz wtyczkę mam podłączoną tak

Witam, niestety źle jest podłączona ta wtyczka :oslabiony: , a powinno być następująco przewód brązowy ( fazowy) czyli we wtyczce miejsca z oznaczeniem "L", następnie przewód niebieski (neutralny- czyli "ZERO") powinien być we wtyczce z oznaczeniem "N" oraz przewód żółtozielony (ochronny - po staremu "uziemienie") powinien być we wtyczce w miejscu z oznaczeniem PE lub 100px-Earth_Ground.svg.png 

jednocześnie do prawidłowego wykonania połączeń przy przewodach Lg ( linkowych) powinny być wykorzystanie tulejki izolowane lub same tulejki zaprasowane odpowiednią praską w zależności do jakiego złącza trafia koniec przewodu.

 

post-1979-0-50654200-1494963590.jpg

 

post-1979-0-81890200-1494963619.jpg

 

Pozdrawiam serdecznie.

Share this post


Link to post
Share on other sites
BartoszK

O Jacek ma lepszy wzrok jeszcze... symboli sie dopatrzyl... BRAWO 

Edited by BartoszK (see edit history)

Share this post


Link to post
Share on other sites
jacekzoo

No to w końcu jak? Teraz jest tak jak wg normy na pierwszej stronie tematu?

Kabel obcięty i poprawiony, jutro kupię sprzęt do izolacji i tulejek, przyda sie no zawsze się z tym piernicze :/

Z tymi symbolami to 3 posty wcześniej pisałem, że mam odwrotnie jak w tej normie, to Kristofer zalecił żebym zmienił

Share this post


Link to post
Share on other sites
California

Witam, jeśli ma być dobrze to niech już będzie na maxa bez ściemy i bubli to przecież nasze bezpieczeństwo i komfort wypoczynku w terenie, a jeszcze wracając do wypowiedzi kolegi, zacytuję tylko część wypowiedzi:

 


 Zmiana miejscami przewodów jest tylko "pudrowaniem syfa".

 

pozwolę się z kolegą nie zgodzić, jako znawca tematu napiszę tylko tyle w mojej przyczepie mam na wyposażeniu próbnik do sprawdzania czy gniazdo do którego się wczepiam jest podłączone zgodnie z zasadami i normami ( przecież to moje życie i robię co chcę) sprawdzam i jeśli jest dobrze to się podłączam bezpośrednio przedłużaczem jeśli jest odwrotnie to korzystam z dodatkowej przejściówki która mi odwraca przewody tak aby w przyczepie wszystko było prawidłowo. wspomniane mrowienie ściany przyczepy w 99,5% przypadków bierze się z tego iż instalacja ochronna czyli "PE" ( uziemienie, masa) jest nie sprawna !!!!!!!!!!!!!!! czy to w instalacji zasilającej lub samej przyczepie , o przewodach zasilających przyczepę typu ogrodniczego ( pomarańczowy) już nie wspominam   :nono: , jak już wyszło w tym i innych tematach to jest temat rzeka więc wszystkim NIE elektrykom radzę dokładnie czytać wypowiedzi ( nie moich) ale kolega "Kristofer" zrobił piękny temat na podstawie którego każdy może zbudować sobie bardzo bezpieczną instalację i wypoczywać w spokoju i siebie jak i innych w pobliżu jego przyczepki czy kampera.

 

Używanie sformułowań z zacytowanego tekstu prowadzi do wprowadzania ludzi w błąd i nie pewność jak powinno być faktycznie, należ unikać takich nie jasnych słów dla bezpieczeństwa nas wszystkich.

 

Pozdrawiam serdecznie.


No to w końcu jak? Teraz jest tak jak wg normy na pierwszej stronie tematu?
Kabel obcięty i poprawiony, jutro kupię sprzęt do izolacji i tulejek, przyda sie no zawsze się z tym piernicze :/
Z tymi symbolami to 3 posty wcześniej pisałem, że mam odwrotnie jak w tej normie, to Kristofer zalecił żebym zmienił

Witam, Jacku sorki za zamieszanie faktycznie teraz przyjrzałem się że masz odwrotnie oznaczone bieguny bo to nie jest wtyczka a gniazdo !!!!!! i jest źle oznaczone. :pad: 

 

Pozdrawiam serdecznie.

Share this post


Link to post
Share on other sites
jacekzoo

Ok to się wyjaśniło, kabelki poprawione, jeszcze nożykiem ale delikatnieni sprawdziłem czy nie uszkodziłem izolacji, jutro kupię ściągaczke izolacji i tulejki i jeszcze raz poprawie tak jak trzeba, śrubka nie będzie trzymała ,,miotełki,,

Share this post


Link to post
Share on other sites
California

Witam, i tym sposobem Jacku stałeś się " bohaterem w swojej przyczepce"  :bravo:   :ok:   :winner: .

 

Pozdrawiam serdecznie.

Share this post


Link to post
Share on other sites
Kristofer

o Jacus... nie masz obcinaczki do izolacji... nacieta izolacja na niebieskim...

 

:]

:bravo:  za sokoli wzrok

Teraz wtyczkę mam podłączoną tak

 

Czyli ŹLE

Kolejny raz: prawidłowe sposoby podłączeń masz dokładnie pokazane na rysunkach i fotografiach w poscie #1.

Na zdjęciu gniazda przyczepy, gdy je klikniesz i powiększysz, to poza oznaczeniem zobaczysz jeszcze kolor czcionki odpowiadający kolorom przewodów.

Oczywiste jest, że muszą się również pokrywać z tym, co podłączasz z drugiej strony, więc zgodnie z oznaczeniami i tym, co już pisałem, Twoje podłączenie powinno wyglądać tak:

 

post-8228-0-06000000-1494968482_thumb.jpg

Share this post


Link to post
Share on other sites
jacekzoo

To już chyba nie była pora na robienie takich rzeczy :( patrzyłem nie na to co trzeba, a konkretnie na schemat wtyczki, tej w ścianie, z bolcami. Czyli jednak moje gniazdo ma dobre oznaczenia :) jutro zrobie jeszcze raz, ostatni i więcej nie tykam...

Share this post


Link to post
Share on other sites
Kristofer

[...]  jednocześnie do prawidłowego wykonania połączeń przy przewodach Lg ( linkowych) powinny być wykorzystanie tulejki izolowane lub same tulejki zaprasowane odpowiednią praską w zależności do jakiego złącza trafia koniec przewodu.

 

attachicon.giftulejki.jpg

 

attachicon.gifPraski.jpg

 

Witam, jeśli ma być dobrze to niech już będzie na maxa bez ściemy i bubli to przecież nasze bezpieczeństwo i komfort wypoczynku w terenie, a jeszcze wracając do wypowiedzi kolegi, zacytuję tylko część wypowiedzi:

 

 

pozwolę się z kolegą nie zgodzić, jako znawca tematu napiszę tylko tyle w mojej przyczepie mam na wyposażeniu próbnik do sprawdzania czy gniazdo do którego się wczepiam jest podłączone zgodnie z zasadami i normami ( przecież to moje życie i robię co chcę) sprawdzam i jeśli jest dobrze to się podłączam bezpośrednio przedłużaczem jeśli jest odwrotnie to korzystam z dodatkowej przejściówki która mi odwraca przewody tak aby w przyczepie wszystko było prawidłowo. wspomniane mrowienie ściany przyczepy w 99,5% przypadków bierze się z tego iż instalacja ochronna czyli "PE" ( uziemienie, masa) jest nie sprawna !!!!!!!!!!!!!!! czy to w instalacji zasilającej lub samej przyczepie , o przewodach zasilających przyczepę typu ogrodniczego ( pomarańczowy) już nie wspominam   :nono: , jak już wyszło w tym i innych tematach to jest temat rzeka więc wszystkim NIE elektrykom radzę dokładnie czytać wypowiedzi ( nie moich) ale kolega "Kristofer" zrobił piękny temat na podstawie którego każdy może zbudować sobie bardzo bezpieczną instalację i wypoczywać w spokoju i siebie jak i innych w pobliżu jego przyczepki czy kampera.

 

Używanie sformułowań z zacytowanego tekstu prowadzi do wprowadzania ludzi w błąd i nie pewność jak powinno być faktycznie, należ unikać takich nie jasnych słów dla bezpieczeństwa nas wszystkich.

 

Pozdrawiam serdecznie.

Witam, Jacku sorki za zamieszanie faktycznie teraz przyjrzałem się że masz odwrotnie oznaczone bieguny bo to nie jest wtyczka a gniazdo !!!!!! i jest źle oznaczone. :pad: 

 

Pozdrawiam serdecznie.

 

Jacku, dzięki za konkrety i zdjęcia uzupełniające różne wątpliwości w temacie  (#257, 260). :ok:

PS

Bardzo rzadko zaglądam ostatnio na forum z powodu napiętego harmonogramu innych zajęć (jeszcze jakiś czas to potrwa). W związku z tym, nie jestem w stanie odpowiedzieć i zajrzeć do wszystkich nowych tematów, również na PW, dlatego w tym miejscu przepraszam Wszystkich, którym nie dałem rady jeszcze odpowiedzieć na różne wątpliwości.

Edited by Kristofer (see edit history)

Share this post


Link to post
Share on other sites
jacekzoo

 

Już teraz mam nadzieje jest ok, wszystkie wtyczki i gniazda w kablu przerobiłem, dałem tulejki i jest ok

post-22353-0-29256800-1495039673_thumb.jpg

Edited by jacekzoo (see edit history)

Share this post


Link to post
Share on other sites
Madix

Witam długo nosiłam się z zadaniem tego pytania ale musze go zadać. Czy w celu sprawdzenia czy wszystko działa w przyczepie mogę ją podłączyć do domowego kontaktu?

Edited by Madix (see edit history)

Share this post


Link to post
Share on other sites
Voku

Tak

Share this post


Link to post
Share on other sites
Madix

Myślisz ze nie wywalić mi korków? Oczywiście nie włączę wszystkiego na raz I jeszcze jedno czyi podróżując na dziko mogę się podłączyć u gospodarza w kontakt? Głównie chodzi mi o lodówkę ew. ładowarka do tel.

Share this post


Link to post
Share on other sites
krzall

Spoko możesz podłączyć

 

Wysłane z mojego SM-T815 przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...