Jump to content
pavlos

Problem z 12 V

Recommended Posts

pavlos

Witam. Jestem od niedawna użytkownikiem przyczepy angielskiej Sterling Europa 2008 rok. Elektryka na 230 V działa, natomiast na nowym akumulatorze nie ma zasilania/zero reakcji/ na 12 V. Jaka może być przyczyna?

Share this post


Link to post
Share on other sites
BUMERANG
10 godzin temu, pavlos napisał:

Jaka może być przyczyna?

No w zasadzie każda :miga:

W pierwszej kolejności poszukaj bezpiecznika i ( lub ) odłącznika prądu. Jeżeli nie ma w ogóle zasilania to pewnie coś z tych rzeczy.

Jakieś fotki instalacji byłyby pomocne.

Share this post


Link to post
Share on other sites
pavlos

Dziękuję za odpowiedź .Bezpiecznik sprawdziłem jest ok. Nie ma odłącznika prądu.

8BCA2254-33F1-4DDD-802C-52B6C319BE2A.thumb.jpeg.3d750618e8005032f61755594198ff7d.jpeg

Bezpiecznik 20A ok .

9DAC1FAB-7304-4A8C-8CBF-1ED79AD5A758.thumb.jpeg.a63ac29437e694a167c413968da8a256.jpegCDD84F93-F884-4707-BF15-5B70D226BD17.thumb.jpeg.17bc5966110f77276e02fb18888ffe15.jpeg8B9E57A2-29DB-4C19-90F6-B312D4B31E1D.thumb.jpeg.e9f7670e55b76ce554538e990400e29a.jpeg52A1CCA5-E7E0-4425-9A3C-ECB600B0DC02.thumb.jpeg.aebdfbec2f0fb8db7071a8f6f388e143.jpeg34E67607-1A04-4CA8-9713-3B7F51C6CF73.thumb.jpeg.7fae25c77bb8c803e5365d3f9583ed86.jpeg8D53640B-7FA4-47E0-889D-EBCB79D2FD5C.thumb.jpeg.83bf6668714754503054afc88c63afbf.jpeg

Zamieściłem zdjęcia z tablicą bezpieczników energobloku i inne może będą przydatne.

BA90CEBB-C4E4-4D67-992E-81BA12A1FF93.jpeg

Share this post


Link to post
Share on other sites
kolas

Skoro bezpieczniki sprawne to znajdź kabel który idzie z akumulatora do skrzynki bezpiecznikowej i sprawdź czy dochodzi prąd do skrzynki.

Share this post


Link to post
Share on other sites
adaml61

Wyczyść te zapinane klemy i mocowanie kabli do nich , angielki mają też często bezpiecznik na czerwonym kablu od akumulator tam też często śniedzieje .Tez walczyłem , sprawdzałem wszystko takom zwykłą żarówką , miernik miał za małą oporność i pokazywał napięcie , pod obciążeniem zanikało .

Share this post


Link to post
Share on other sites
BUMERANG

Tak jak pisze " kolas" i "adaml61" poczyść wszystkie połączenia i idąc od akumulatora po kablu ( jeśli dobrze widzę jest na wierzchu ) szukaj gdzie napięcie ginie.

A jak z zasilaniem z samochodu ? Też brak napięcia czy jest ok.

Share this post


Link to post
Share on other sites
pavlos

Prąd dochodzi do skrzynki z bezpiecznikami /energobloku/.

Nie wiem jak dalej sprawdzać bo tam dużo     elektroniki. Nie mogę narazie podpiąć holownik bo jest w naprawie.

Share this post


Link to post
Share on other sites
adaml61

A włączyłeś te 12V , agliki mają taki pstryczek na panelu sterowania .

Share this post


Link to post
Share on other sites
pavlos

Mam taki panel sterowania i nie widzę pstryczka18701EAE-E58E-4690-AECB-D52AC19F803B.thumb.jpeg.005b6db6216d1e46d4f5571e681047bc.jpeg

Share this post


Link to post
Share on other sites
BUMERANG
14 minut temu, pavlos napisał:

Mam taki panel sterowania i nie widzę pstryczka

A te prostokąciki  to nie przełączniki stykowe ?

Jeżeli możesz wrzucaj fotki lepszej jakości  :miga:

Share this post


Link to post
Share on other sites
adaml61

Jeżeli dobrze widzę , u góry stan aku , na dole 1 zasilanie z samochodu , środek zasilanie z pokładowego , 3 prąd na pompę wody . ale mogę się mylić zdjęci nie wyrażne.

Share this post


Link to post
Share on other sites
BUMERANG
41 minut temu, adaml61 napisał:

Jeżeli dobrze widzę , u góry stan aku , na dole 1 zasilanie z samochodu , środek zasilanie z pokładowego , 3 prąd na pompę wody . ale mogę się mylić zdjęci nie wyrażne.

Dobrze widzisz i to się powinno czymś włączać 🎚️

Share this post


Link to post
Share on other sites
pavlos

Dobrze odczytałeś zdjęcie.Ale czym włączyć?

Edited by pavlos (see edit history)

Share this post


Link to post
Share on other sites
adaml61

Pewnie to jest panel dotykowy .Spróbuj nacisnąć na te wizerunki .

Share this post


Link to post
Share on other sites
pavlos

Dotykałem i przytrzymywałem po parę sekund każdy po kolejki ale reakcja zero

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...