Jump to content

Problem z lodówką


Cezarr
 Share

Recommended Posts

A więc tak zapalam lodówkę i wszystko jest oki świeci się płomień ale po puszczeniu

pokrętła płomień gaśnie mimo że trzymam wciśnięte pokrętło kilka minut.:niewiem:

Dzięki za podpowiedzi i Pozdrawiam. :dzieki::dzieki::dzieki:

Link to comment
Share on other sites

  • Replies 41
  • Created
  • Last Reply

Top Posters In This Topic

  • Cezarr

    17

  • Gregorio

    10

  • BJoe

    5

  • California

    2

Witam, najprawdopodobniej uszkodzona termopara tak jak napisał kolega GEMIX, lub zanieczyszczony palnik lodówki to że widać że się pali nie zawsze znaczy że jest uszkodzona termopara. Tak czy siak na pewno lodówka do wyjęcia lub przez kratkę z zewnątrz dostać się do palnika i sprawdzić poprawność płomienia czy należycie ogrzewa tą termoparę.

 

Pozdrawiam serdecznie.

Link to comment
Share on other sites

Możesz dodatkowo wymontować "termopare" wrzucić na palnik na kuchence i po ogrzaniu powinno na styku (początek kabelka) pojawić się napięcie ok 3V.

Kwestia może być taka że termopara nie jest w zasięgu płomienia bądź styk wymaga przeczyszczenia.

 

:brawo:

Link to comment
Share on other sites

Może to głupie, ale u mnie jest tak samo. Stało się to po wymontowaniu lodówki. Jakoś trochę głębiej ją wsadziłem i teraz co jest dziwne, ale muszę ściągnąć pokrętło regulacji gazu i wcisnąć sam trzpień który bez tego pokrętła wchodzi o niespełna milimetr głębiej i wtedy wszystko działa bez problemu.

Link to comment
Share on other sites

Może to głupie, ale u mnie jest tak samo. Stało się to po wymontowaniu lodówki. Jakoś trochę głębiej ją wsadziłem i teraz co jest dziwne, ale muszę ściągnąć pokrętło regulacji gazu i wcisnąć sam trzpień który bez tego pokrętła wchodzi o niespełna milimetr głębiej i wtedy wszystko działa bez problemu.

 

Sam sobie odpowiedziałeś co jest grane. Spróbuj włożyć coś do środka pokrętła aby głębiej wciskało trzpień lub popraw lodówkę. Chodzi właśnie o ten milimetr.

Link to comment
Share on other sites

No to spróbuje jeszcze dłużej potrzymać pokrętło może to coś pomoże, bo poprzedni

właściciel używał tylko na prąd więc może coś drgnie. Ale i tak jeszcze poszukam na forum

jak się wyciąga lodówki bo może trzeba będzie ją wyjąć.

Dzięki za pomoc.:dzieki: :dzieki: :dzieki:

Link to comment
Share on other sites

Da się to zrobić bez wyciągania lodowki. Tak jak koledzy pisali przeczyść palnik sprawdź ustawienie termopary w płomieniu. Zrobisz to przez dolną kratkę wentylacyjną. Natomiast do demontażu termopary od strony pokręteł należy odkręcic przedni panel i krótkim kluczem chyba 8mm odkrecisz od pokrętla. Klucz płaski max 5 cm długości bo dłuższym nie podejdziesz. Z racji tego, że oryginalna termopara jest droga ja zastosowałem zamiennie termoparę od kuchni gazowej Amica o długości 120 cm. Końcówka przy pokrętle pasuje idealnie, natomiast przy palniku trzeba zeszlifować gwint z termopary , gdyż w naszych lodowkach na dole się nie wkręca a trzymają ją blaszki. Działa idealnie. Jakbyś miał pytania pisz na PW. Koszt tego zamiennika w sklepie agd 32 zł.

Link to comment
Share on other sites

 

PS: Czyli są dwie termopary jedna przy płomieniu a druga przy pokrętle?

Nie, to jest całość. Ale zanim zdemontujesz, sprawdź jeszcze to co ja napisałem, czyli ściągnij pokrętło i wciśnij sam trzpień. Może Ci to pomoże.

Link to comment
Share on other sites

Może to głupie, ale u mnie jest tak samo. Stało się to po wymontowaniu lodówki. Jakoś trochę głębiej ją wsadziłem i teraz co jest dziwne, ale muszę ściągnąć pokrętło regulacji gazu i wcisnąć sam trzpień który bez tego pokrętła wchodzi o niespełna milimetr głębiej i wtedy wszystko działa bez problemu.

Link to comment
Share on other sites

Witam!Przyłączę się do rozmowy.

Miałem to samo co Yabulon jak wyjąłem pokrętło to było ok ,nożykiem ściąłem ten milimetr a może nawet mniej i teraz działa.Możliwe że blacha od czoła po jazdach trochu wyszła na zewnątrz i dla tego tak się dzieje.

 

Pozdrawiam Waldek

Link to comment
Share on other sites

Właśnie wróciłem z przyczepy ale dopiero teraz przeczytałem o tym pokrętle

jak będę jutro lub w środę w przyczepie to sprawdzę tą opcje z pokrętłem

i dam znać co wyszło. Bo jak dzisiaj je zablokowałem i cały czas było wciśnięte

to lodówka po około 20 min normalnie zaczęła działać ale jak odblokowałem to płomień zgasł.

Tak że w środę zrobię tak jak napisaliście.:ok:

Link to comment
Share on other sites

warto też odkręcić kratkę wentylacyjną na zewnątrz przyczepy ( tą która jest niżej bo ta wyższa to od kuchenki jest)

i przedmuchać sprężonym powietrzem palnik i okolice

ja w warunkach polowych przedmuchałem zwyką pompką do materaca

nieraz proste rozwiązania cą najskutecz niejsze

Link to comment
Share on other sites

No i zapomniałem napisać że niestety ale nic nie podziałało, lodówka będzie do

wyciągnięcia. Ale ten problem przekaże komuś kto to robił. Tak że dzięki za podpowiedzi. :dzieki:

Pozdrawiam :banan:

 

Chyba że ten bimetal lub termoparę można wymienić bez wyciągania lodówki?

Edited by TOM3653 (see edit history)
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share


×
×
  • Create New...