Skocz do zawartości
jacekzoo

Dziwny problem z akumulatorem

Rekomendowane odpowiedzi

danielpoz

Mam drugą przyczepę z Francuz em i szaletem z przodu a sporo mogę naładować pd łóżko i do bakisty.

Mniejsza o to. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekzoo

Dokładnie, w każdym bądź razie nacisk mierzę przy każdym podpięciu budy. 

 

Rozładuje i naładuje aku i zobacze czy pluje

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
danielpoz
5 minut temu, jacekzoo napisał:

 

 

Rozładuje i naładuje aku i zobacze czy pluje

Nic Cię to nie kosztuje więc warto spróbować. Z ciekawości to sprawdź do jakiego napięcia ładuje ta ładowarka. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Helmut

Jeżeli to coś pomoże, to podpowiem, że najczęściej spotykane u nas w przyczepach kempingowych są tutaj baterie żelowe firmy;  Solar, Banner (takie ja mam), Exide w przedziale 100-120Ah.  Przystępne cenowo. Ostatnio tez pojawiły się w kamperach baterie firmy Toyama ale ja nie mam pojęcia😮 co to jest za marka.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
chris_66

AutoPart galaxy voyager, bardzo fajne i dobre. Cenowo nie wiem, ale na wiosnę też muszę kupić.

A prostownik sprawdź dwoma miernikami, jednym prąd, drugim napięcie, zobacz jakie wartości daje prostownik i jak aku to przyjmuje

 

 

Wysłane z iPhone za pomocą Tapatalk Pro

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
chris_66
18 godzin temu, chris_66 napisał:

A prostownik sprawdź dwoma miernikami, jednym prąd, drugim napięcie, zobacz jakie wartości daje prostownik i jak aku to przyjmuje

jeden jako woltomierz podłączony pod klemy, obserwujesz jak wzrasta napięcie i do ilu wzrasta pod koniec ładowania

drugi podłączony szeregowo (amperomierz) - do sprawdzenia prądu początkowego i obserwacji spadku prądu w funkcji czasu

1050423233_adowanie.jpg.95275690b9b6b2304fd477a73e07caca.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kynig61

 Sznajder trochę dziwnie powinno być schneider .Kupiłem do samochodu żony firma banner 2 lata gwarancja jest.Tej firmy nie znam nowe jest nowe,wiesz co masz .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekzoo

Może to taki adidas zwany oldidos :D ale stronę mają, po drugiej stronie słuchawki gość w miarę konkretny. Może podróbka, może tylko nazwa podobna.... trudno mi ocenić. 

 

Właśnie jestem na etapie rozładowywania aku do przeprowadzenia testu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kynig61

W tym roku przerobiłem w przyczepie/kolega/ na 12V bateria banner ale nigdzie nie bylem.Wszystko działa koszt około 4 kafle drogo za rok test.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
adaml61
9 godzin temu, kynig61 napisał:

 Sznajder trochę dziwnie powinno być schneider .Kupiłem do samochodu żony firma banner 2 lata gwarancja jest.Tej firmy nie znam nowe jest nowe,wiesz co masz .

To stara polska  firma , kiedyś to był ZAP Piastów , bardzo dobre akumulatory , sznajder prawidłowo, to po polsku .Korek wyjmujesz tak, najpierw trzeba wyjąć ten biały środek ,to jest klin rozprężający , ja zawsze go wciskam do środka .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekzoo

Więc tak, chciałem trochę rozładować aku żeby podłączyć do ładowania żeby sprawdzić jaki prąd daje ładowarka i czy aku znowu będzie pluł kwasem. I tak w piątek o godz 16 włączyłem oświetlenie w budzie, w sumie ok 15w, na aku było 13,5v. Powolutku sobie spadało, wczoraj wieczorem było 12,2. Dzisiaj rano w budzie ciemno a na aku tyle CB91906B-F84C-4575-A4FE-5444557A6E4D.thumb.jpeg.1f68dfbaa33cbec14590dd36b28bb5df.jpeg

po chwili podłączyłe miernik i było troszkę więcej, tak rosło

 

Po jakiejś godzinie na mierniku było 9,8v, chciałem podłączyć ładowarke w szeregu z amperomierzem żeby sprawdzić czy prąd idzie prawidłowy, ale ładowarka w ogóle nie widziała akumulatora. 

To podłączyłem aku bezpośrednio pod ładowarke i ładowanie się rozpoczęło

 

i generalnie nie wiem co mam z tym zrobić, czy możliwe żeby ładowarka była uwalona i gotowała akumulator? Czy niepotrzebnie się z tym kopię i po prostu sam aku reklamować? Chciałem potwierdzić poprawne działanie ładowarki żeby następnego aku nie uwalić

Akumulator i ładowarka kupione w kwietniu tego roku, mam faktury na zakup

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×