Jump to content

duży problem ze światłami w przyczepie


fish
 Share

Recommended Posts

Dziś chciałem ruszyć na wyjazd wakacyjny z cepką. Rano wytoczyłem ją z podwórka podłączyłem do samochodu, i niespodzianka choinka w prawym świetle. No nic myślę słaba masa. Wiec zacząłem kombinować: oczyściłem styk do masy dokręciłem śrubę itd. Myślałem że będzie ok, bo podczas prób wszystko na to wyglądało, lecz po założeniu klosza wszystko się pokomplikowało. Nie ma kierunków, w prawym świeci się chyba wszystko po troszku i delikatnie pulsuje przy wrzuconym kierunku. Sprawdziłem wtyczkę ( instalacja 13 pionowa) jest ok. Wiec sprawdziłem wszystkie światła na prostowniku i działają idealnie. Czy coś się wykasztaniło w instalacji w samochodzie. Instalacje mam firmy Westfalia. Zaraz jeszcze przyjedzie znajomy i podepnę cepkę do jego samochodu zobaczymy co się urodzi.

Edited by fish (see edit history)
Link to comment
Share on other sites

Cześć weż kabel i podłącz go do człapy przyczepy do tej śruby co podnosisz przyczepę i do masy lampy na 99% nie masz masy

Link to comment
Share on other sites

Cześć weż kabel i podłącz go do człapy przyczepy do tej śruby co podnosisz przyczepę i do masy lampy na 99% nie masz masy

 

Tak też i zrobiłem, i zmieniłem na wtyk 7 pinowy. Tylko powiedz mi dlaczeko bez dodatkowej masy na innym samochodzie z gniazdem 7 pinowym działa ok, tak samo u mnie na prostowniku. A na moim gnieździe 13 pinowym potrzebna jest dodatkowa masa, ale tylko do prawej lampy :niewiem:. Nie pojmuje tego :sciana:

Link to comment
Share on other sites

Witam, jeśli działają światła na innym holowniku to wiesz że jest wina w twoim , rozkręć gniazdo w swoim holowniku a na pewno będzie problem znaleziony, choć trochę dziwnie że choinka robi się tylko w jednym świetle ( choć nie do końca bo jak przewody idą od światła do światła - czyli pozycja i stop,wsteczny to tak bywa "suma prądów " że światło bliżej wtyczki jeszcze jako tako działa a dalsze nie chce ) popraw dobrze przejście na pinie nr 3 on odpowiada za światła zewnętrzne na przyczepie.

 

Pozdrawiam serdecznie.

Link to comment
Share on other sites

  • 4 weeks later...

Zapomniałem napisać że problem tkwił w słabej masie. Po doprowadzeniu do każdej lampy przewodu masowego bezpośrednio z wiązki problem znikną smirk%281%29.gif

Link to comment
Share on other sites

W/g mnie najlepszą masą jest masa prosto z akumulatora i to przewodem min. 2,5mm kw. i w samochodzie i w przyczepie. W wielu wiązkach masa ma ten sam przekrój co pozostałe przewody, a przecież tym przewodem wraca suma wszystkich prądów. Tylko trochę zaśniedziałe miejsce połączenia, naderwana część przewodu (przewody pracują) to ma wpływ na dobre działanie całej instalacji przyczepy. Poza tym kilka razy w sezonie spryskuję i wtyczkę i gniazdo "kontoxem" - sprajem do styków elektrycznych.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...