Jump to content

coś nie gra z dyszlem w przyczepie?


Andreas
 Share

Recommended Posts

witam

mam pytanie od jakiegoś czasu przy hamowaniu i zaskoczeniu hamulca w przyczepie, hamulec odbija ale dopiero po ostrym gwałtownym pociągnięciu.

Nie dział to już płynnie tylko trzeba naprawdę ostro ruszyć żeby hamulec odskoczył.

Przesmarowałem pożądnie przez kalamitke amortyzator ale to nic nie pomaga!

czy jest jakiś patent aby to naprawic czy trzeba wymienić całą przednią część dyszla?

 

pozdrawiam

Link to comment
Share on other sites

Przyczepę kupiłeś czy masz ją od dawna i nagle ci się to stało.

Najpierw odkręć amortyzator gazowy i ręcznie sprawdź suwadło czy chodzi w miarę lekko.

Może być ,że poprzedni właściciel nabił nowe tulejki nie rozwiercając ich i dlatego suwadło ciężko chodzi.

Druga przyczyna to może być skrzywiona rura suwadła i ją blokuje.

Jak nie to sprawdź sam amortyzator gazowy , ma ciężko wchodzić i sam powolutku wychodzić.

Jak to nie będzie przyczyną to dalej po powolutku będziemy diagnozować.

Link to comment
Share on other sites

przyczepkę mam od roku!

ale poprzedni właściciel cały czas trzymał ją na Campingu w Niemczech.

ja zrobiłem nią już koło 10tyś km ale dopiero od jakiś 3 tyś zaczeło blokować.

ja mam tam zawór kalamitkę tak jak w maluchu w zwrotnicach i ja już wielokrotnie przesmarowywałem.

 

ale ok sprawdze w pierwszej kolejności amortyzator.

 

czy takie części są wogóle dostepne jesli była by potrzeba wymainy?

Link to comment
Share on other sites

czy takie części są wogóle dostepne jesli była by potrzeba wymainy?

 

Tuleje ślizgowe ok 6zł szt.

Rura ślizgowa alko 120 zł (jeśli stara jest krzywa)

Sam amortyzator jest najdroższy (dokładnie nie wiem).

Jak wykręcisz amortyzator , to ręcznie sprawdź jak chodzi ci rura ślizgowa w tulejkach.

Link to comment
Share on other sites

Ja miałem podobny problem ,sprawdziłem wszystko , ale za pierwszym razem nie zauważyłem nic podejrzanego .Przyczyna była prosta .Gdy gdzieś zawadziłem dyszlem , skrzywiło się ucho zamocowania linki bezpieczeństwa i blokowało trochę najazd.Po odgięciu problem znikł

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...