Skocz do zawartości

Wymiana gniazda


Martius Wu

Rekomendowane odpowiedzi

Dzień dobry, 

Jest to mój pierwszy post więc jeśli coś źle napisze proszę o wybaczenie 😁

Model samochodu to Kia sportage 2 z 2005 roku.

Do tej pory w samochodzie zamontowane było 7 pinowe gniazdo z wyłącznikiem, niestety zaczął szwankować. 

Dziś po zdemontowaniu ku mojemu zaskoczeniu pojawiło się 14 kabli (2 żółte, 2 zielone, 2 brązowe, 2 czarne, 2 brązowe, 2 szare, 1 niebieski, 1 biały) - jak z resztą widać na załączonym obrazku. 

Mam dwa pytania

1. czy dobrze mi się wydaje, że ktoś do 13 pinowej wiązki zamontowal 7 pinowe gniazdo? 

2. Jeśli jest tak jak mi się wydaje to jak to teraz podpiąć do 13 pinowego gniazda i czy musi mieć mikrowylacznik?

Z góry dziękuję za odpowiedź.

Pozdrawiam 

Marcin 

IMG_20230710_200548.jpg

IMG_20230710_195717.jpg

Odnośnik do komentarza
Udostępnij na innych stronach

17 minut temu, Martius Wu napisał(a):

Dzień dobry, 

Jest to mój pierwszy post więc jeśli coś źle napisze proszę o wybaczenie 😁

Model samochodu to Kia sportage 2 z 2005 roku.

Do tej pory w samochodzie zamontowane było 7 pinowe gniazdo z wyłącznikiem, niestety zaczął szwankować. 

Dziś po zdemontowaniu ku mojemu zaskoczeniu pojawiło się 14 kabli (2 żółte, 2 zielone, 2 brązowe, 2 czarne, 2 brązowe, 2 szare, 1 niebieski, 1 biały) - jak z resztą widać na załączonym obrazku. 

Mam dwa pytania

1. czy dobrze mi się wydaje, że ktoś do 13 pinowej wiązki zamontowal 7 pinowe gniazdo? 

2. Jeśli jest tak jak mi się wydaje to jak to teraz podpiąć do 13 pinowego gniazda i czy musi mieć mikrowylacznik?

Z góry dziękuję za odpowiedź.

Pozdrawiam 

Marcin 

IMG_20230710_200548.jpg

IMG_20230710_195717.jpg

Cześć Marcinie,  

Czy ktoś przerabiał Twoją instalację czy nie ciężko jest ocenić tylko na zasadzie kolorystyki okablowania.

IMG_0592.thumb.jpeg.c01f448aabb3fe5e00f01c03316ab8a6.jpeg

Ale patrząc na opis gniazda, pinów oraz „standardowej kolorystyki” raczej nie.

Jeśli dotychczas Twoje gniazdo funkcjonowało poprawnie to bym wymienił na identyczne i temat załatwiony :) 

Opisz co chcesz osiągnąć i jakiego sygnału w przyczepie Ci brakuje.

Odnośnik do komentarza
Udostępnij na innych stronach

Hej, 

7 pinowe działało poprawnie i na takie miałem zamiar wymienić. Zdziwiła mnie ilość kabli. Więc jeśli wiązka była by pod 13 pinów zamontowanym gniazdo trzynastopinowe chociażby po to żeby móc na hak założyć bagażnik rowerowy z kompletem wymaganych świateł.

Odnośnik do komentarza
Udostępnij na innych stronach

Coś mi się widzi, że to nie jest okablowanie do gniazda 13-pinowego, bo raczej masz podwójnie "ponabijane" przewody na poszczególne piny (żółty, zielony i zdaje się czerwony - wg kolorystyki kabli gniazda, byłyby to kierunowskazy L, P i i stop). 

Gdyby to była wiązka 13-pin w taki sposób zapięta do styków to byłaby dyskoteka w przyczepie. 

Wygląda to na wiązkę 7-pin ze switchem standardowo odlączającym tylne światło przeciwmgielne w holowniku, ale po co podwójne przewody do większości obwodów przyczepy - nie wiem (nie wiem "dokąd prowadzą" te podwójne przewody). 

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
  • Witamy

    Witamy na największym polskim forum karawaningowym. Zaloguj się by wziąć udział w dyskusji.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.