Skocz do zawartości

Problem z podłączeniem nowej lodówki


Rekomendowane odpowiedzi

Witam.
Do tej pory używałem lodówki DOMETIC RM8501, która niestety olegla awarii. Kupiłem nową THETFORD N4100. Mam natomiast problem z podłączeniem bo, wtyczki do zasilania 230v są takie same natomiast do 12V z lodówki wychodzi (dodatkowy pomarańczowy przewód oznaczony silnik) z auta mam cztery przewody (dwa grubsze w których pojawia się napięcie po odpaleniu auta i dwa cieńsze w których 12v jest stale.
Myślicie ze wystarczy zmostkowac pomarańczowy z grubszym czerwonym?

Z góry ślicznie dziękuję za informację 😊

20230622_183004.jpg

20230622_183018.jpg

20230622_204230.jpg

20230622_183154.jpg

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
  • Witamy

    Witamy na największym polskim forum karawaningowym. Zaloguj się by wziąć udział w dyskusji.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.