Skocz do zawartości

Ogrzewanie Alde


Rekomendowane odpowiedzi

Witam. U siebie w przyczepie posiadam ogrzewanie gazowe Alde Typ 2920. Problem polega na tym iż pompa(nowa) w zbiorniczku nie działa. Płyn w zbiorniczku uzyskuje szybko temperature. Na zimnym jest ponad min. Nie jestem pewien czy termostat zepsuty i pompa nie działa czy jest niewystarczająco gorący płyn by uruchomić pompę . I czy pompa powinna od razu ruszyć po odpaleniu ogrzewania?Obawiam się dłużej grzać żeby czegoś nie rozsadziło ze względu na niesprawność pompy. Za podpowiedzi z góry dziękuję. 

 
Odnośnik do komentarza
Udostępnij na innych stronach

  • 3 tygodnie później...

Witaj. Też mam ogrzewanie i ciepła wodę z Ale w przyczepie. Nie za bardzo wiem o co chodzi, czy pompa nie podaje ciepłej wody do kranów i na kaloryferki( bo u mnie są takowe)

W necie na stronie "wesolepodroze.pl" znajdziesz instrukcje po polsku . 

Pozdrawiam. 

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
  • Witamy

    Witamy na największym polskim forum karawaningowym. Zaloguj się by wziąć udział w dyskusji.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.