Skocz do zawartości

Nie działa zasilanie 12V w przyczepie


Alicja Czapa

Rekomendowane odpowiedzi

  • Alicja Czapa zmienił(a) tytuł na Nie działa zasilanie 12V w przyczepie

Pierwsze kroki to chyba warto skierować do tego magika co to robił.

Wątpię aby ktoś po fotach mógł odpowiedzieć  Ci na zadane pytanie.

Edytowane przez Maras (wyświetl historię edycji)
Odnośnik do komentarza
Udostępnij na innych stronach

12 godzin temu, Maras napisał:

Pierwsze kroki to chyba warto skierować do tego magika co to robił.

 

12 godzin temu, Alicja Czapa napisał:

przy podłaczeniu do 230v wszystko działa

Wychodzi na to, że akumulator był tylko do movera, a magik zapomniał to sprawdzić i nie zrobił podłączenia do instalacji przyczepy. Albo go przypadkowo zlikwidował :zarowka:

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
  • Witamy

    Witamy na największym polskim forum karawaningowym. Zaloguj się by wziąć udział w dyskusji.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.