Jump to content
Adam Rogowski

Do czego służy AKU w przyczepie

Recommended Posts

Adam Rogowski

Może głupie pytanie jak w temacie, ale mam dylemat???... Aku obok złącza 230V po jego pdłączeniu tylko słyszę jak zapalnik czegoś tam pyka pewnie wody lub ogrzewania. Właczając oświetlenie wskaźnik na tablicy leci na zero pomimo że AKU wyjęty z auta... Sorki za tak nie jasne pisanie ale inaczej nie mogę tego wytłumaczyć... Przyczepa taka jak w profilu..

Share this post


Link to post
Share on other sites
Proqr

Nie wiemy o so chosi :) daj zdjęcie

Share this post


Link to post
Share on other sites
Adam Rogowski

Aku wyjęty są na fotce tylko klemy ale wydaje mi się że to jest podłączenie ORI...

2012-08-11-452.jpg

W dniu 14.08.2019 o 22:00, Proqr napisał:

Nie wiemy o so chosi :) daj zdjęcie

Chodzi o to do czego ten AKU służy????

Share this post


Link to post
Share on other sites
klonik058

Oswitlenie na 12 i pompka wody, jak nie jesteś podłączony do 230v. I jest to orginalny schowek na akumlator

Pozdrawiam Grzegorz

 

Wysłane z mojego SM-G531F przy użyciu Tapatalka

 

 

 

 

Share this post


Link to post
Share on other sites
Adam Rogowski
Posted (edited)

No własnie włączając oświetlenie wskaźnik na panelu leci na ZERO, żarówki 12V , i nic nie świeci,,

co do pompki wody jeszcze nie testowałem..

 

Mogę nagrać filmik ale to i tak nic nie da...

Edited by Adam Rogowski (see edit history)

Share this post


Link to post
Share on other sites
klonik058
No własnie włączając oświetlenie wskaźnik na panelu leci na ZERO, żarówki 12V , i nic nie świeci,,
co do pompki wody jeszcze nie testowałem..
 
Mogę nagrać filmik ale to i tak nic nie da...
A akumlator podłączyłeś?


Wysłane z mojego SM-G531F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Adam Rogowski

No jak najbardziej ze tak, wyjety z auta mojego

 

Share this post


Link to post
Share on other sites
klonik058
No jak najbardziej ze tak, wyjety z auta mojego
 
Posprawdzaj bezpieczniki . Może jakieś zdjęcie trafo by pomogło.

Wysłane z mojego SM-G531F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Adam Rogowski
Posted (edited)

Panel sterujący mam o taki

2012-08-11-453.jpg

4 minuty temu, klonik058 napisał:

Posprawdzaj bezpieczniki . Może jakieś zdjęcie trafo by pomogło.

Wysłane z mojego SM-G531F przy użyciu Tapatalka
 

Bezpieczniki wszystkie są ok, wszystko dokładnie sprawdzone

 

Edited by Adam Rogowski
edycja tekstu (see edit history)

Share this post


Link to post
Share on other sites
Adam Rogowski

Tylko to znalazłem...

2012-08-11-454.jpg

2012-08-11-455.jpg

2012-08-11-456.jpg

Share this post


Link to post
Share on other sites
klonik058

Sorki nie pomogę. Słabo na telefonie widzę. A jestem na wyjezdzie. Napewno wygląda na panel angielski. Kiedyś z innym miałem do czynienia. Ale nie z takim. Wydaje mi się ze powinno być przełączanie z 230 na 12 ( narysowane auto) tak było w tamtym panelu. I jak aku był naładowany to się zapalała Zielona dioda jak był rozładowany to na czerwono.
Coś tam było kombinowane bo są jakieś złączki zaciskowe. Miernik w łapę i trzeba mierzyć. Te złaczki są zdradliwe. I lubią robić kawały. Raz jes raz nie ma

Wysłane z mojego SM-G531F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Kevin
W dniu 14.08.2019 o 15:57, Adam Rogowski napisał:

po jego pdłączeniu tylko słyszę jak zapalnik czegoś tam pyka pewnie wody lub ogrzewania.

no jak to sprawdziłeś?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...