Jump to content
m00n

Usterka Instalacji wody w przyczepie

Recommended Posts

m00n

Ludziska POMOCY!!! 

Niewiem jak poradzić sobie z dziwną usterką Instalacji wody w przyczepie Knausa. Może już ktoś spotkał się z podobnym problemem i podpowie jak go rozwiązać. Jestem laikiem w temacie więc z góry proszę o wybaczenie jak będę zadawać "naiwne" pytania. A teraz do sedna: po zimie poraz pierwszy odpaliłam przyczepę, mąż przepłukał instalacje podłączył gaz i podłączył prąd. Wszystko działa sprawnie jedyny problem polega na tym że jak odkrecam wodę w kuchni to także leje się woda w łazience. A jak odkrecam wodę w łazience nic się w kuchni nie dzieje i jest tak jak być powinno. O co chodzi. Proszę o pomoc!!! 

Share this post


Link to post
Share on other sites
Adam Rogowski
Posted (edited)

Prawdopodobnie uszkodzona jest bateria w łazience. po odkręceniu kranu w kochni załącza się pompka wody i podaje ciśnienie do całego układu, nieszczelna bateria puszcza wodę i tyle...

Edited by Adam Rogowski (see edit history)

Share this post


Link to post
Share on other sites
m00n

Myśli Pan że można to jakoś naprawić, czy raczej nie warto i lepiej wymienić na nowe. Nawet nie wiem czy taką baterie można szybko zakupić? 

Share this post


Link to post
Share on other sites
danielpoz

Rozebrać i naprawić baterie w łazience. Duże prawdopodobieństwo że konieczna będzie jednak jej wymiana. 

Share this post


Link to post
Share on other sites
Adam Rogowski

Ja bym próbował naprawić, możliwe że woda nie była spuszczona do końca na zimę i uszkodziła ten kran. Jeżeli nie da się naprawić pozostanie szukanie nowego kranu... Ja kupiłem przyczepę z rozsadzoną wylewką w kuchni ale kropelka załatwiła sprawe.

Share this post


Link to post
Share on other sites
m00n

Bardzo dziękuję za podpowiedzi. Pozdrawiam wszystkich! 

Share this post


Link to post
Share on other sites
WojtexJanex7

Możliwe ze mikro styk który włącza i wyłacza wode w kranie poprostu zaśniedział, u mnie było tak samo, rozebrałem baterie, przeczysciłem papierem sciernym styk i hula do tej pory.. 

Share this post


Link to post
Share on other sites
m00n
Posted (edited)

Dzięki Wojtex spróbuję to zrobić. Zobaczymy jaka niespodzianka nas czeka... 

Wydaje mi się że to może być coś z zaworami w baterii. Myślę że mój 5-cio latek przekręcił kurek od baterii zeszłego lata i teraz zawór przepuszcza. Ale to tylko moja teoria. Mam nadzieję że to się da naprawić. Choć muszę przyznać że nie do końca wiem jak mam tą baterie rozkręcić? To jest taki plastikowy compaktowy element. 

Edited by m00n (see edit history)

Share this post


Link to post
Share on other sites
Kevin

3mam kciuki, dasz pewno radę, usterka jest drobna 👍

22 godziny temu, WojtexJanex7 napisał:

Możliwe ze mikro styk który włącza i wyłacza wode w kranie

...i w angielkach są zwykłe krany, bez żadnej elektroniki, takie jak z marketów do domu :D 

Share this post


Link to post
Share on other sites
Voku
18 minut temu, Kevin napisał:

3mam kciuki, dasz pewno radę, usterka jest drobna 👍

...i w angielkach są zwykłe krany, bez żadnej elektroniki, takie jak z marketów do domu :D 

Pisał Knaus więc pewnie kran do wymiany, zależy od producenta.

Share this post


Link to post
Share on other sites
jacek00
3mam kciuki, dasz pewno radę, usterka jest drobna 
...i w angielkach są zwykłe krany, bez żadnej elektroniki, takie jak z marketów do domu  
Za to z dwoma kurkami

Share this post


Link to post
Share on other sites
Kevin
5 minut temu, jacek00 napisał:

Za to z dwoma kurkami emoji38.png

Wajcha :) 

nie ma opcji na dwa kurki, to nie dla mnie. 

Share this post


Link to post
Share on other sites
klonik058
3mam kciuki, dasz pewno radę, usterka jest drobna 
...i w angielkach są zwykłe krany, bez żadnej elektroniki, takie jak z marketów do domu  
Zależy jaka angielka, a dokładnie czy jest ciśnieniowa czy nie. Bez cisnienowa ma microstyki i musi być karawaningowa. Po objawach które podaje ma bez cisnieniową. I to nie wina mikro styków tylko kranu. Bo jak wącza w kuchni to załącza się pompka i woda leci. Czyli popuszcza wodę coś jakby kran był cały czas odkrecony.
Pozdrawiam Grzegorz.

Wysłane z mojego SM-G531F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...