Jump to content
PLopaPL

Zapowietrza się bojler gazowo-elektryczny truma B10

Recommended Posts

PLopaPL

Mam mały problem z Knausem, dokładniej z bojlerem gazowo-elektrycznym truma B10. Jest to nowy bojler montowany w nowej przyczepie przez importera.

Problem polega na tym, że przy włączonym podgrzewaniu wody/czuwaniu nad temperaturą wody po paru godzinach pracy - występuje zapowietrzenie się układu zasilania ciepłej wody. Sprawdzałem, czy są ubytki wody pod przyczepą lub do przyczepy i nic takiego nie znalazłem. Wygląda to w ten sposób: gdy odkręcam ciepłą wodę wszystko jest w porządku do momentu aż zacznie lecieć wyczuwalnie ciepła woda. Wraz z ciepłą wodą pojawia się powietrze, gorąca woda tryska jak przy odpowietrzaniu układu. Problem nie wstępuje w układzie zimnej wody.

Najdziwniejsze, że problem nie występuje w ogóle gdy grzanie bojlera jest wyłączone.

Czy ktoś się spotkał z takim problemem?

Share this post


Link to post
Share on other sites
Kristofer

Witam! Gdzie montowałeś ten bojler? Zrób jakieś zdjęcia i opisz swoją instalację wodną, czy jest standardowa, czy ciśnieniowa? Co wchodzi w jej skład, jakie elementy, ponieważ nic o niej nie wiadomo? Zamontowano tylko sam bojler, czy jeszcze jakieś elementy dodatkowe osprzętu? Czy wcześniej wszystko działało prawidłowo i problem pojawił się dopiero teraz, czy może jednak nie sprawdzałeś dobrze wszystkiego po montażu bojlera i dopuszczasz możliwość, że może to być wina nieprawidłowego zamontowania? :hmm: Przypuszczam, co może taki efekt powodować, ale chcę się upewnić, więc poczekam na odpowiedź od Ciebie.

Share this post


Link to post
Share on other sites
PLopaPL

Przyczepę odebrałem już z tym bojlerem. Został on zamontowany przez importera a wywalono trume tt2. Zamontowano wyłącznie bojler, instalacja standardowa.

Problem pojawił się przy drugim wyjeździe - ok 14 doba użytkowania przyczepy.

Share this post


Link to post
Share on other sites
mundek28

Czyżby bojler podgrzewał wodę aż do temperatury wżenia?

Share this post


Link to post
Share on other sites
polo63

Raczej nie, ponieważ w takim przypadku zawór bezpieczeństwa powinien upuścić wodę,a pod cepką z tego co Piotr pisze jest sucho (chyba że masz stary [mocny] zawór  a nowy bojler ma inne [mniejsze] ciśnienie)

Share this post


Link to post
Share on other sites
Kristofer
5 godzin temu, PLopaPL napisał:

Przyczepę odebrałem już z tym bojlerem. Został on zamontowany przez importera a wywalono trume tt2. Zamontowano wyłącznie bojler, instalacja standardowa.

Problem pojawił się przy drugim wyjeździe - ok 14 doba użytkowania przyczepy.

Zakładam wobec tego, że montaż przeprowadzono prawidłowo, a instalacja wody zawiera wymagane dla tego bojlera komponenty. Nie napisałeś, jaki masz typ instalacji: standardowa, czy ciśnieniowa. Przypuszczam, że jednak standardowa, więc przyjrzyj się pompce zanurzeniowej, czy przypadkiem nie jest z zaworem zwrotnym. Jeśli tak, to mógł się zawiesić lub uszkodzić. Jeśli pompka jest standardowa, to szukaj zaworów zwrotnych na wężach prowadzących do bojlera (przyczyna ta sama). Ewentualne przyczyny opisywanego przez Ciebie problemu, podawałem kiedyś w podobnym temacie, więc znajdziesz tam również stosowne rysunki:

https://forum.karawaning.pl/topic/26375-trzeba-poczekać-zanim-woda-poleci-z-kranu/?page=2

 

Share this post


Link to post
Share on other sites
PLopaPL

Pod przyczepką sucho. Podkładałem różne naczynia i żadnym nie było grama wody

Kristofer - dzięki za porady. Wydarzyć się taka sytuacja że przez podgrzewanie wody wzrasta ciśnienie i woda cofa się do zbiornika?

 Generalnie przyczepa jest na gwarancji, wiec sprzedawca meczy się z usterkami...

 

zaciecie się zaworu zwrotnego lub napowietrzającego daje powietrze przy odkręceniu cieplej wody czy przy zimnej objaw jest ten sam?

Edited by PLopaPL (see edit history)

Share this post


Link to post
Share on other sites
Kristofer

Objaw będzie zauważalny podczas odkręcania kranu ciepłej wody, ale jeśli bojler jej nie grzeje i jest w nim woda zimna, to po odkręceniu kranu dla wody ciepłej, też może "prychać", choć wyraźnie mniej, co może czasem być mało zauważalne. Zależy to również od czasu, jaki minął od ostatniego poboru wody. Im dłużej, tym "prychanie" powinno być mocniejsze. To wszystko przypuszczenia, ponieważ potrzebny byłby bezpośredni dostęp do instalacji, aby problem zdiagnozować. Jeśli masz gwarancję, a podstawienie przyczepy do serwisu nie jest dla Ciebie uciążliwe, to faktycznie może lepiej niech męczą się z usterką osoby, które bojler montowały.

Share this post


Link to post
Share on other sites
PLopaPL

Prychanie występuje jedynie w sytuacji gdy w bojlerze jest gorąca woda...

Przyczepa odstawiona do serwisu, pytam przez ciekawość ;)

Share this post


Link to post
Share on other sites
zenek513

Mam podobnie tylko w kamperze, ciekawi mnie co powiedzą fachowcy.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...