Skocz do zawartości
jacekzoo

Podłączenie akumulatora- pomoc dla opornych :)

Rekomendowane odpowiedzi

lbuster

PS. Oczywiście musisz pamiętać, że jeżeli np. w trasie zatrzymasz się gdzieś na nocleg i nie odłączysz samochodu od przyczepy, to prąd będzie leciał z samochodu :zolta: Może to oczywiście doprowadzić do problemów z odpaleniem następnego dnia. Musisz mieć to na uwadze.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Jaśki
9 godzin temu, lbuster napisał:

PS. Oczywiście musisz pamiętać, że jeżeli np. w trasie zatrzymasz się gdzieś na nocleg i nie odłączysz samochodu od przyczepy, to prąd będzie leciał z samochodu :zolta: Może to oczywiście doprowadzić do problemów z odpaleniem następnego dnia. Musisz mieć to na uwadze.

Wiem wiem :) dziękuję!!

Tak sobie patrzę na to podpięcie przekaźników i wszystko jest coraz bardziej zrozumiałe (również dzięki Twojemu podlinkowanemu opisowi działania przekaźników) i widzę, że jeszcze prościej mogę podłączyć. W poniższym przypadku przynajmniej będą maksymalnie dwa przewody wpięte w pojedynczy pin :)

I tutaj mam też pytanie: czy przewóe 2,5mm kwadrat będzie odpowiedni aby to wszystko połączyć? szczególnie chodzi mi o przewody, które będę ciągnął z akumulatora w cepie.
Przewiduję, że aku od tego przekaźnika będzie oddalony o ok 1-1,5m

ostateczne.jpg.ae458459a80d7f75fa443ee3ecb46de5.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
lbuster
13 godzin temu, Jaśki napisał:

widzę, że jeszcze prościej mogę podłączyć. W poniższym przypadku przynajmniej będą maksymalnie dwa przewody wpięte w pojedynczy pin :)

Dokładnie tak, tak samo bym to zrobił, ale nie chciałem dodatkowo mieszać :)

13 godzin temu, Jaśki napisał:

czy przewóe 2,5mm kwadrat będzie odpowiedni aby to wszystko połączyć?

To zależy o długości przewodów i jakie będzie natężenie prądu przy włączonej dużej ilości odbiorników. Uważam, choć nie jestem specjalistą w tej dziedzinie, że 2,5mm2 to ciut za mało, ja bym szedł w co najmniej 4mm2. Tutaj nie ma co oszczędzać :nono: Tak zrobiłem u siebie. Oczywiście do innych obwodów można, a raczej trzeba stosować inne przekroje, chociażby przewody sterujące przekaźnikami (zielone i niebieskie) mogą mieć mniejszą średnicę a do movera zdecydowanie grubsze. Wszystko należy dobierać do maksymalnego możliwego obciążenia i długości przewodów.

IMHO.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Jaśki
Napisano (edytowane)

Od czegoś trzeba zacząć :)

20190111_195012.jpg

Edytowane przez Jaśki (wyświetl historię edycji)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
lbuster

Teraz to już z górki :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kalapan
6 godzin temu, Jaśki napisał:

Od czegoś trzeba zacząć :)

Papuga, papuga, papuga :) 

 

WP_20170926_14_31_59_Pro.thumb.jpg.83a9582beccfafd8a46b15211ca27685.jpg

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
lbuster
14 godzin temu, kalapan napisał:

Papuga, papuga, papuga :) 

No co ty, Ty masz do góry nogami :ee:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Jaśki

Panowie nie kłóćcie się :) ...ja się przyznaj: wszystko zerznąłem z forum...mam tylko nadzieję, że nikt nie posądzi mnie o plagiat :)

 

Poniżej postęp prac...teraz tylko wpiąć zasilanie z pinów 9 i 13  i można już śmigać...wiem wiem mam milion razy sprawdzić który to "+" a który to "-" :)

 

 

20190112_202739.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Jaśki

Działa :)

20190126_131232.jpg

20190126_125222.jpg

20190126_142256.jpg

20190126_142302.jpg

20190126_142743.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
lbuster

:ok:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Jaśki

Finał :)

teraz tylko mover...ale to jak będzie cieplej 

20190128_210524.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
lbuster

Super, jednak ja bym osobiście przewody dał na zewnątrz linki mocującej, bo w tej wersji przewody mogą się przecierać podczas ruchów obudowy podczas jazdy. No chyba, że sama obudowa od środka jest przykręcona do podłogi - to OK. Jeżeli nie, to dodatkowo uważam, że dwie śruby na jedną stronę to za mało.

Tak czy inaczej gratulacje.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Jaśki

Jest przykręcona :)

IMG-20190128-WA0004.jpeg

20190128_210228.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
lbuster

:ok:

Udanych testów w terenie :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Jaśki

Koledzy

Naszła mnie jedna mała refleksja i pytanie. Oczywiście tak mi się spodobało "rozbudowywanie" przyczepy, że od kilku dni siedzę i czytam posty nt prostej instalacji solarnej.

I już praktycznie wiem co będę chciał robić dalej, ale analizując różne schematy wychwyciłem jeden element i zacząłem się zastanawiać czy nie popełniłem błędu.

Chodzi o umiejscowienie bezpiecznika 10A.

We wszystkich schematach podłączenie wygląda tak:

wzor.jpg.45438d86b16207bc55f6e3fba9fdbe51.jpg

 

A u mnie  de facto wygląda to tak:

umnie.jpg.78d7aa5169f4640abe2ce5f31b223a3e.jpg

 

Bardzo proszę powiedzcie: czy jest to duży błąd?, czy mogę to tak zostawić?, czy powinienem odciąć konektor oczkowy "+" ładowarki i wczepić przewód za bezpiecznikiem?

Z góry dziękuję za opinię bardziej doświadczonych kolegów 

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×