Jump to content
maarec

Jakość opon do przyczepy a może problem z osią?

Recommended Posts

dudek_t
32 minuty temu, jacekzoo napisał:

O tym mówisz ?

 

4C3163D3-2281-4744-81F8-88CE52841972.jpeg

Dokładnie o tym. Moim zdaniem to jest norma. Jednak jestem ciekaw czy na starej osi przy porządnych gumach nie byłoby tak samo... :)

Share this post


Link to post
Share on other sites
Suzu4x4

Norma czy nie norma ciężko stwierdzić, wiem jedno w mojej starej budzie opony ścierały się idealnie równo i symetrycznie.

Wysłane z mojego SM-G973F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Mandrol
6 godzin temu, maarec napisał:

Marku. Piękne te Twoje spawy :)

:zly::zly::zly:

Share this post


Link to post
Share on other sites
PLopaPL
16 godzin temu, maarec napisał:

Tomek gdzie Ty to widzisz? Na zdemontowanym kole? Na żywo wygląda ok. Zużycie wygląda na równe z obu stron.

Podobno przy osi delta koła na postoju nie stoją w pionie i prostują się dopiero przy toczeniu.

 

Marku. Piękne te Twoje spawy :)

 

Gdzie znalazłeś takie informacje? Jakie powinno być pochylenie koła na postoju?

Share this post


Link to post
Share on other sites
maciejek34
Marek, lewa strona ma ewidentnie mniej bieżnika (zobacz na elemencie wzdłużnym, łączącym elementy poprzeczne bieżnika).
Dokladnie

Share this post


Link to post
Share on other sites
jacek00
Dokładnie o tym. Moim zdaniem to jest norma. Jednak jestem ciekaw czy na starej osi przy porządnych gumach nie byłoby tak samo...

Tutaj fotka moich fabrycznych GT Radial. Myślę że mają przejechane około 10-15k km, za sobą prawie 3 sezony. Wyglądają bardzo przyzwoicie. Ale też ewidentnie widac, że od wewnątrz ciut więcej się ścierają.

 

f09d265c0f2b9701d3953f6b54928f5a.jpg&key=eaefd6f9a7d33086f8c42a7aae17c77a8baba8b829d551af41491a4a1f6687e0b7a5cda72b975c878b3e4673204de8ec.jpg&key=e9e1f24f65b70a094f3a69a7e6252f7a28af03adf168e93e01c6c5abc77f9b01

 

Share this post


Link to post
Share on other sites
jacekzoo

@jacek00 a jak stoisz za przyczepą to na oko koła masz idealnie w pionie czy trochę w taki sposób /\ ?

Share this post


Link to post
Share on other sites
jacek00
[mention=19021]jacek00[/mention] a jak stoisz za przyczepą to na oko koła masz idealnie w pionie czy trochę w taki sposób /\ ?
Raczej prosto, albo naprawdę delikatnie pod skosem - ale to może być złudzenie też

Share this post


Link to post
Share on other sites
jacekzoo

No właśnie o to minimalnie mi chodzi, czy złudzenie czy faktycznie są pod skosem

Share this post


Link to post
Share on other sites
dudek_t

U mnie są pod skosem. Jacek00, te opony bym już zmienił na następny sezon. Właśnie przez to jak wyglądają wewnętrzne strony. Te osie zwyczajnie takie są. Wszystkie koła stoją w delikatnym negatywie. Do tego jak opony są słabe i mają klocki bieżnika bez łączeń wzdłużnych przy krawędziach to efekty są właśnie takie.

Share this post


Link to post
Share on other sites
PLopaPL
19 minut temu, dudek_t napisał:

U mnie są pod skosem. Jacek00, te opony bym już zmienił na następny sezon. Właśnie przez to jak wyglądają wewnętrzne strony. Te osie zwyczajnie takie są. Wszystkie koła stoją w delikatnym negatywie. Do tego jak opony są słabe i mają klocki bieżnika bez łączeń wzdłużnych przy krawędziach to efekty są właśnie takie.

U mnie też są pod skosem - zamontowana oś alko delta. 

Zastanawia mnie to o czym pisał maarec, że koła podczas jazdy wracają do pionu....

21 minut temu, dudek_t napisał:

U mnie są pod skosem. Jacek00, te opony bym już zmienił na następny sezon. Właśnie przez to jak wyglądają wewnętrzne strony. Te osie zwyczajnie takie są. Wszystkie koła stoją w delikatnym negatywie. Do tego jak opony są słabe i mają klocki bieżnika bez łączeń wzdłużnych przy krawędziach to efekty są właśnie takie.

Delikatnym, tzn jakim? Ile stopni? Ktoś to mierzył, ma może dane od producenta osi?

Share this post


Link to post
Share on other sites
jacekzoo

To mnie pocieszyliście 🤣 ostatnio zauważyłem że też są w delikatnym rozkroku i już miałem wizję regenerację osi, ale wygląda na to że jest ok

Share this post


Link to post
Share on other sites
Voku
W dniu 8.08.2019 o 21:41, maarec napisał:

Odgrzewam temat. Problem powrócił.

Na szczęście nie oś. Ta jest w porządku, poniżej fotka opony po 1.5roku i nowego zapasu. Wytarta równo i akceptowalnie.

Znowu zaczęło uchodzić powietrze, okazało się, że ;

-podnośnik typu  żaba hydrauliczny 2t nie da rady mojej budce 

- podnośnik trapez od dodga ma moc

- znowu puściła felga na spawie -tym razem firmowa mefro.

Postaram się to zareklamować po prośbie bo miałem na to rok.

Opony Continental vanco2 dają radę.

IMG_20190808_190214.jpg

IMG_20190808_183812.jpg

IMG_20190808_184538.jpg

Pytałem, ale zapytam jeszcze raz bo nie widzę odp. Ile km na nich zrobiłeś że w przeciągu 1,5 roku tak się zjechały?

  •  

Share this post


Link to post
Share on other sites
Suzu4x4

Wg mnie teoria że koła w czasie jazdy wracają do pionu jest nie prawdziwa.
W we wszystkich przypadkach jakie znam gdzie koła w trakcie postoju są / \ , tak samo są w czasie jazdy i niestety opony znikają od środka ( jak u Mareca) W innym typie osi gdzie koła " stoją prosto " opony zużywają się równomiernie.
Posiadaczom budek z osiami /\ pozostaje częstsza wymiana opon i żadne teorie tu nie pomogą. Sorry taki mamy klimat

Ps. U mnie opony po drugim sezonie zrobione kilkanaście kkm też już widać większe zużycie od środka , też mam oś /\ 5122b71a01855db26fe71c419fc9b9fa.jpg

Wysłane z mojego SM-G973F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Voku
34 minuty temu, Suzu4x4 napisał:

Wg mnie teoria że koła w czasie jazdy wracają do pionu jest nie prawdziwa.
W we wszystkich przypadkach jakie znam gdzie koła w trakcie postoju są / \ , tak samo są w czasie jazdy i niestety opony znikają od środka ( jak u Mareca) W innym typie osi gdzie koła " stoją prosto " opony zużywają się równomiernie.
Posiadaczom budek z osiami /\ pozostaje częstsza wymiana opon i żadne teorie tu nie pomogą. Sorry taki mamy klimat emoji41.png

Ps. U mnie opony po drugim sezonie zrobione kilkanaście kkm też już widać większe zużycie od środka , też mam oś /\ emoji6.png5122b71a01855db26fe71c419fc9b9fa.jpg

Wysłane z mojego SM-G973F przy użyciu Tapatalka
 

Trzeba je założyć w drugą stronę :D 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...