Jump to content

Recommended Posts

Ivan

Witam forumowicze

Potrzebuje pomocy elektryka.

Dzis w nocy przestała mi działać instalacja 12v-brak oświetlenia oraz nie działa pompka wody.

Prąd w gniazdkach jest, bezpieczniki też ok.Dodam iż oświetlenie sterowane jest z panela przy dzwiach-przyczepa Hobby.

Może ktoś zna jakiegoś elektryka w okolicy Koszalin-Kołobrzeg bo obecnie przebywam z rodziną w Gąskach.

 

 

 

Share this post


Link to post
Share on other sites
sebka34

Masz aku czy na zasilaczu

Share this post


Link to post
Share on other sites
Ivan

Jestem wpięty normalnie w sieć.

Share this post


Link to post
Share on other sites
sebka34

Jak bez aku to możliwe ze padł zasilacz pożycz od sąsiada aku i zobacz czy będzie 12V bo raczej miernika nie masz zeby sprawdzić

Share this post


Link to post
Share on other sites
Dziki

Witam.

         Jestem tu nowy i dopiero zaczynam przygodę z karawaningiem. Ostatnio zginęło mi oświetlenie w  połowie przyczepy. To znaczy: w przedniej części przyczepy oświetlenie działa i gniazdo na 12V również. Natomiast w łazience i w tylnej części, oraz przed drzwiami oświetlenia  już nie ma. Co może być przyczyną?

         Drugie pytanko. Czy można lodówkę podłączyć bezpośrednio(bez jakichkolwiek przekaźników), żeby pracowała podczas jazdy?

     Jestem totalnym laikiem w tych sprawach a czeka mnie długa wyprawa. Proszę więc Was o pomoc.Z góry wielkie dzięki.

Edited by Dziki (see edit history)

Share this post


Link to post
Share on other sites
Boas43

Zobacz czy bezpiecznik odpowiedzialny za tylnią sekcje się nie spalił.

 

Co do drugiego pytania --- to masz wtyczkę - 13 pinową ?

Edited by Boas43 (see edit history)

Share this post


Link to post
Share on other sites
Dziki

Zobacz czy bezpiecznik odpowiedzialny za tylnią sekcje się nie spalił.

 

Co do drugiego pytania --- to masz wtyczkę - 13 pinową ?

Tak. Wtyczka 13 pin.

Bezpieczniki te co są widoczne sprawdziłem i są ok., ale zajrzę jeszcze raz dla pewności.

Share this post


Link to post
Share on other sites
lucas_ka

To sprawdz jeszcze czy bezpiecznik na samym zasilaczu nie wyskoczył.

Share this post


Link to post
Share on other sites
ed

Witam.

         Jestem tu nowy i dopiero zaczynam przygodę z karawaningiem. Ostatnio zginęło mi oświetlenie w  połowie przyczepy. To znaczy: w przedniej części przyczepy oświetlenie działa i gniazdo na 12V również. Natomiast w łazience i w tylnej części, oraz przed drzwiami oświetlenia  już nie ma. Co może być przyczyną?

         Drugie pytanko. Czy można lodówkę podłączyć bezpośrednio(bez jakichkolwiek przekaźników), żeby pracowała podczas jazdy?

     Jestem totalnym laikiem w tych sprawach a czeka mnie długa wyprawa. Proszę więc Was o pomoc.Z góry wielkie dzięki.

Ad 2. Można, tylko jak na postoju zapomnisz wyłączyć lodówkę to możesz mieć kłopoty z odpaleniem samochodu. Nawet po stosunkowo krótkim czasie -  ten czas skraca się wraz z wiekiem akumulatora.

Share this post


Link to post
Share on other sites
strus251

Kolego, a czy brak tego 12V nie jest do powiązania z np. Wypięciem wtyczki z cepki na chwilę bo coś chciałeś zrobić, przełozyc kabel itd, lub z zanikiem prądu na polu?

 

Panel przy drzwiach martwy ale stan wody pewnie pokazuje w zbiorniku? O ile ma tą opcję

Edited by strus251 (see edit history)

Share this post


Link to post
Share on other sites
Dziki

Kolego, a czy brak tego 12V nie jest do powiązania z np. Wypięciem wtyczki z cepki na chwilę bo coś chciałeś zrobić, przełozyc kabel itd, lub z zanikiem prądu na polu? Panel przy drzwiach martwy ale stan wody pewnie pokazuje w zbiorniku? O ile ma tą opcję

Jest to bardzo prawdopodobne. Z tą wodą to nie wiem, ale z wypięciem wtyczki, czy też odłączeniem akumulatora w przyczepce to całkiem możliwe. Wiem, ze aku odpinałem i sprawdzałem czy ma ładowanie z kabla.

Share this post


Link to post
Share on other sites
strus251

Pytam ponieważ płyta energobloku jaki masz a w zasadzie sterowania w szafie jest jedną płytą gdzie jest 12V i 230V (do bojlera).

W przypadku wypinania wtyczki ze ściany dochodzi do przepięcia z części 230 na 12 i palą się przekaźniki itd.

Można to sprawdzic zwierajac styki przekaźnika (są dostępne) ale trzeba wiedziec o co chodzi.

 

Koledze stalo się to samo w Hobby, naprawa byla poniżej 300zl a gość którego udało się namierzyć do naprawy stwierdził że ma te płyty co chwila do naprawy z tymi samymi objawami. Zalecał aby nigdy nie odpinać 230V od cepki tylko najpierw ze słupka. Podobno pomaga.

 

Nie mniej sam tego nie naprawisz. Postaram się ustalic kontakt do tego elektronika dla Ciebie.

Share this post


Link to post
Share on other sites
Dziki

Pytam ponieważ płyta energobloku jaki masz a w zasadzie sterowania w szafie jest jedną płytą gdzie jest 12V i 230V (do bojlera).

W przypadku wypinania wtyczki ze ściany dochodzi do przepięcia z części 230 na 12 i palą się przekaźniki itd.

Można to sprawdzic zwierajac styki przekaźnika (są dostępne) ale trzeba wiedziec o co chodzi.

 

Koledze stalo się to samo w Hobby, naprawa byla poniżej 300zl a gość którego udało się namierzyć do naprawy stwierdził że ma te płyty co chwila do naprawy z tymi samymi objawami. Zalecał aby nigdy nie odpinać 230V od cepki tylko najpierw ze słupka. Podobno pomaga.

 

Nie mniej sam tego nie naprawisz. Postaram się ustalic kontakt do tego elektronika dla Ciebie.

Wielkie dzięki.

Share this post


Link to post
Share on other sites
strus251

Gadalem z kolegą. Poda namiar na gościa jak wróci z CRO bo ma zapisany w domu. Czyli najwczesniej za 1,5 tygodnia.

Share this post


Link to post
Share on other sites
Dziki

Wielkie dzięki za pomoc. Okazał się, że jednak bezpiecznik był przepalony,ale tak dziwnie, że prawie niewidocznie. Pomoc fachowca na szczęście nie będzie konieczna.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...