Jump to content
Sign in to follow this  
marko6

Działająca lodówka przy wyłączonej stacyjce

Recommended Posts

marko6

Mam Burstnera  z 2000 r. 

Oryginalna wiązka 13 pin W obu dotychczasowych samochodach Ford i Peugeot.

Po zgaszeniu silnika lodówka dalej pracuje na 12 woltach.

To podobno jakieś fabryczne niedociągnięcie w tych przyczepach.

Czy i co trzeba zrobić aby po zgaszeniu silnika lodówka nie " zjadła "  akumulatora

Share this post


Link to post
Share on other sites
BartoszK

Nic nie trzeba. Burstner ma tylko jeden dodatkowy plus. Jego wiązka ma 10 przewodów... wymień wiązkę od początku do puszki i przepnij lodówkę na osobny plUs.

Share this post


Link to post
Share on other sites
marko6

Bartek,  powoli bo grzebanie w gniazdku z przyczepy nie jest moją najmocniejszą stroną.

Jeśli Cię dobrze zrozumiałem to w gnieździe samochodowym są dwa plusy. Jeden stały a drugi zależny od  " zapalonej " stacyjki

A jak w przyczepie?? Jeśli w oryginalnej wiązce z przyczepy światło, pompki są podłączone do stałego plusa łącznie z lodówką.

To czy może lodówka ma zupełnie osobny przewód i ten właśnie przewód można odłączyć i zapiąć do plusa zależnego od stacyjki??

Czy trzeba ciągnąć całkiem nowy przewód od lodówki do wtyczki.

Innymi słowy, czy wystarczy rozkręcić wtyczkę z przyczepy i przepiąć jeden kabel w inne gniazdo. Czy trzeba zrobić coś innego.

Share this post


Link to post
Share on other sites
BartoszK

Mareczku zadzwon do mnie to ci wszystko powoli objasnie...

Share this post


Link to post
Share on other sites
strus251

Bartek na pewno Ci wyjaśni ;), a dla potomnych.

Należy w puszcze rozdzielczej przyczepy (tam gdzie dochodzą kable z wtyczki) znaleźdź kable od lodówki (+ i -). Potem je odłączyć i przedłużyć do wtyczki na odpowiednie piny. Czyli drugi "-" na pin nr 11 a "+" na pin nr 9.

Jeżeli wiązka auta jest ok i ma te piny podłączone wszystko zacznie działać prawidłowo.

 

Piszę o drugiej masie z pinu 11 ponieważ mostkowana masa z pin 3 może nie dać rady udźwignąć wszystkiego (fabryczna wiązka ma tam przeważnie 2,5m2 a to za mało).

Share this post


Link to post
Share on other sites
ed

Najlepiej poprowadź od wtyczki dodatkowe dwa kable o przekroju przynajmniej 4mm2   (ja mam 6mm od akumulatora do lodówki) i podłącz je bezpośrednio do lodówki. Oczywiście do odpowiednich pinów we wtyczce. Mało kto pamięta aby przewód masy był o większym przekroju niż pozostałe, a tak powinno być. Struś dokładnie to opisał i tak zrób.

Share this post


Link to post
Share on other sites
marko6

No i wiedziałem że kto pyta nie błądzi. Zwłaszcza tutaj.

Panowie , tak przypuszczałem ale wolałem się upewnić, dziękuję.

Bartek jak będę w tym grzebał i będzie jakiś problemik to oczywiście nie 

omieszkam zadzwonić i dopytać.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...