Skocz do zawartości
Sylwek3108

Wintehoff WS 3000 - skrzypi przy każdym bujnięciu

Rekomendowane odpowiedzi

Sylwek3108

Mam pytanko dla bardziej doświadczonych kolegów.

Czy to jest normalne, że ten zaczep tak skrzypi? Czy jest to wina zużytych okładzinciernych?

 

Po przejechaniu 1500km z tym skrzypieniem już sięprzyzwyczaiłem, ale jak miałem AKS3004 przy starej cepce to było jak makiemzasiał.

 

Poradźcie co dalej z tym kwiatkiem. Widać na wskaźniku,że okładziny są już do wymiany. Gdzie je można tanio zakupić i jak to coś sięwymienia?

 

 

Dzięki za każdą poradę.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tomii

A AKSa miałeś od nowości? Bo mi mój AKS skrzypi skromny.gif, a miałem nówkę.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
roman1

http://www.winterhoff.de/Bilder/WS3000-02.pdf

 

Z instukcji (rozdz. 4) wynika że to normalne i nie wpływa na działanie ,może pomóc przeszlifowanie okładzin i kuli papierem ściernym 200-240 (farba na kuli musi być usunięta).

 

Starsze modele miały jedną wymienną okładzinę przykręcaną, a od sierpnia 2002 dwie na plastikowy klips który wyłamuje się przy demontażu .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
piotrekbb

Mój nie skrzypiał, ale szlifowałem kule i czyściłem okładziny. Może być również tak,że to skrzypienie jest zależne od pogody jak w przypadku niektórych tańszych klocków hamulcowych.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Sylwek3108

Piotrek to na pewno nie jest zależne od pogody.

Wiem jedno muszę wymienić okładziny. Szlak mało człowieka nie trafi jak cały czas takie umilacze podróży do ucha dochodzą.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kajetan

Witam

 

Czy usunąłeś problem? Ja też mam Winterhofa, na początku nie skrzypiał, potem zaczął, za radą doświadczonego forumowicza przeczyściłem kulę tak, że błyszczała jak psu..... :] zrobiłem HU tam i z powrotem, cisza jak makiem, potem CZ (ale innym autem) też cisza. Teraz zapiąłem w piątek znów na Zafirę i skrzypi jak potępieniec.... co za cholera ???? !!!!

 

Okładzina na wskaźniku w większej połowie OK.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
witus

Mój też wczoraj skrzypiał. W poprzedniej przyczepie wymiana amortyzatora pomogła, z tego co pamietam.

Edytowane przez witus (wyświetl historię edycji)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
finger

Ma skrzypieć . To oznaka , że stabilizator dobrze spełnia swoją rolę .

Żeby nie przyszło Wam do głowy smarować kuli lub okładzin zaczepu .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
witus

Ma skrzypieć . To oznaka , że stabilizator dobrze spełnia swoją rolę .

Żeby nie przyszło Wam do głowy smarować kuli lub okładzin zaczepu .

Nie ma skrzypiec ;) ja wolę nic nie słyszeć. Zwykle nic nie skrzypi. Czasami wystarczy rozpiąć, przetrzeć ręcznikiem papierowym, spiąć i jest lepiej. Będę badał co mu wczoraj odbiło. Za ciepło było na kombinowanie wczoraj.

Edytowane przez witus (wyświetl historię edycji)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
strus251

Nie wiem czy ma to znaczenie le ja przed kazdym zapieciem przyczepy przecieram kule szmatka i spryskuje preparatem do odtlyszczania tarcz hamulcowych.

Jak zapinam to mam pewnosc ze zadnego nalotu na niej nie ma a i tez nie piszczy.

Moze cos tam sie zbiera na kuli i dla tego piszczy?

 

P.S.

Wczesniej AKS 1300 a teraz SSK 2.

 

Edytowane przez strus251 (wyświetl historię edycji)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kajetan

Ma skrzypieć . To oznaka , że stabilizator dobrze spełnia swoją rolę .

 

Myślę, że nie. Wg mnie to będzie to też miało wpływ na przedwczesne zużycie okładzin. Jeżeli raz przeczyściłem i przestało, tzn, że coś jest na rzeczy. Spróbuję metody Strusia z odtłuszczaczem do hamulców. Tyle, że następny wyjazd dopiero z końcem sierpnia ....  :hmm:

 

 

 

Żeby nie przyszło Wam do głowy smarować kuli lub okładzin zaczepu .

 

Nie bój boja  :] nie przyjdzie  :]

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacek00

U mnie też coś zaczęło skrzypiec. Generalnie do tej pory nie było żadnych dźwięków. W piątek przejechałem 450 KM i było ok. Następnego dnia, gdy upał był dużo większy, po przejechaniu około 200 km zaczęło skrzypieć jak stara kanapa. Nawet się zacząłem denerwować, że coś mi się poluzowało itp.

 

Po przyjeździe na Lipot poobserwowałem wjeżdżające pojazdy i część skrzypiała a część nie. Nie ważne czy zaczep Alko czy Westfalia.

 

Czyli radzicie wszystko wyczyścić dokładnie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kielek

Witam podepnę się pod temat. Mam zaczep WS 3000 i nie widziałem od dołu żadnych opładzin ( może po prostu już ich nie ma?) Problem polega na tym że podczas jazdy słyszę jakieś stuki na haku. Nie wiem czy przypadkiem kula haka się nie zużyła i powstał tam jakiś luz. Czy ten rodzaj zaczepu można jakoś regulować ? Jest tem jakiś wskaźnik ale nie mam pojęcia co gdzie regulować. Proszę pomocy.

 

post-14772-0-47048000-1436199497_thumb.jpg

 

post-14772-0-59044900-1436199578_thumb.jpg

 

post-14772-0-83576800-1436199351_thumb.jpg

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
witus

Witam podepnę się pod temat. Mam zaczep WS 3000 i nie widziałem od dołu żadnych opładzin ( może po prostu już ich nie ma?) Problem polega na tym że podczas jazdy słyszę jakieś stuki na haku. Nie wiem czy przypadkiem kula haka się nie zużyła i powstał tam jakiś luz. Czy ten rodzaj zaczepu można jakoś regulować ? Jest tem jakiś wskaźnik ale nie mam pojęcia co gdzie regulować. Proszę pomocy.

 

{style_image_url}/attachicon.gif IMG_0002.JPG

 

{style_image_url}/attachicon.gif IMG_0003.JPG

 

{style_image_url}/attachicon.gif IMG_0001.JPG

post-373-1436200924,91_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kristofer

Jest tem jakiś wskaźnik ale nie mam pojęcia co gdzie regulować. Proszę pomocy.

 

Nic się nie reguluje, sprawdza się jedynie stan okładzin.

Pkt 3.5

Zaczep_WS3000-D,WS3000-H.pdf

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×