Skocz do zawartości
gch10

Okładziny cierne AL-KO AKS 1300

Rekomendowane odpowiedzi

gch10

Czy może orientuje się ktoś czy moje okładziny są OK, czy są to już wytarte?

post-8425-0-20212400-1329423848_thumb.jpg

post-8425-0-54888100-1329423868_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kit

ze zdjęcia to nikt tego nie stwierdzi :hehe: można to sprawdzić jak są w zaczepie, zakładasz na hak a swobodnie opuszczona rączka musi być w granicach znaków-kresek które są na obudowie zaczepu :ok:

 

tu masz wymiane i ustawienie okładzin w starszym modelu AKSu-2000 może się przyda :ok:http://forum.karawaning.pl/topic/6922-wymiana-okladzin-ciernych-aks-2000-fotostory/ :-]

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
przyczepy-wiola

Wygladaja na wytarte do gołej blachy. Powierzchnia styku z kula powinna byc czarna. Piszczalo jak jeździłes z zapietym AKSem ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gch10

Właśnie nic nie piszczało, bo czepkę miałem tylko raz na haku jak ją prowadziłem. Miałem posmarowany hak, nie wiedziałem, że się tego nie robi. Wyjąłem te okładziny, wszystko dokładnie powycierałem. W zasadzie mógłbym kupić nowe (chyba ok 100zł) ale gdyby te jeszcze były dobre to po co. Nie pytałbym nikogo ale nie widziałem na oczy dobrych okładzin a w tych na focie nie niem czy powinna być obwódka metalowa - patrząc na pierwszą fotę. Przykładałem samą okładzinę do kuli i wygląda na to, że zarówno środek jak i metalowy brzeg dotyka do kuli. Nie mam pojęcia czy tak ma być. W necie znalazłem jakąś fotę i widzę, że też jest dookoła materiału ciernego obwódka metalowa.

post-8425-0-11884000-1329460535_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
przyczepy-wiola

Widać że są wytarte, mają prześwity i nadają się do wymiany ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gch10

OK, w takim razie trzeba rozbić świnkę...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kit

jak raz smaru dostały to nic już im nie pomoże i kupuj nowe :-] przerobiłem ten temat i myłem moczyłem te okładziny itd i nie cnie dało Po wymnianie na nowe jazda stała się o wiele przyjemniejsza :-] Moje okładzinki posmarował poprzedni właściciel bo właśnie mu piszczały podczas jazdy :hehe:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gch10

jak raz smaru dostały to nic już im nie pomoże i kupuj nowe :-]

 

 

To nie ma co już kombinować tylko muszę kupić nowe, dzięki. Już nie mam wątpliwości.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gch10

Już się rozczytałem na oznaczeniach. Okładziny zjechane totalnie. Już nowe zamówiłem. 100zł na Allegro.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
przyczepy-wiola

Wyczyść i odtłuść porządnie głowice zaczepu przed montażem nowych okładzin ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gch10

Dzięki za podpowiedź. Tak zrobię. dzięki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kit

do odtłuszczania polecam spirytus (denaturat) lub aceton i dobry sztywny pędzel z twardym włosiem :ok:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gch10
pifo.gif

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
maarec
Napisano (edytowane)

podpinam się pod temat - mam taki sam aks, okładziny widzę, że też do wymiany ?

 

jechałem na nim raz 350 km i byłem pewien, że ładnie działa - i w sumie dobrze się prowadziła moja ponad 1000kg przyczepa, ale na miejscu okazało się, że hak ma lakier oryginalny - nie starty, do tego miałem problem z odpięciem - źle zapinałem aks-a na starcie...

 

miałem nawet okładziny w ręce - już to naprawiłem, ale nie zrobiłem fotki, za to mam ogólne fotki - może coś doradzicie, chodź moim zdaniem to już pora na nowe..

 

ma ktoś dokładną instrukcje do naszego AKS1300 - bo tam jest trochę inaczej w tym starszym modelu...

 

widzę, że potrzeba u mnie regulacji - nie równo mam te okładziny po obu stronach, i jakiś taki pordzewiały ten zaczep...

 

 

Ten post zawierał zdjęcia lub inne załączniki, które zostały utracone w wyniku awarii technicznej.

Edytowane przez maarec (wyświetl historię edycji)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×