Jump to content

Search the Community

Showing results for tags 'awaria'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Caravaning
    • FAQ
    • Kącik ogólny
    • Kącik kupującego
    • Zloty Karawaning.pl
    • Spotkania forumowiczów i inne imprezy
  • Podróże
    • Polska
    • Europa
    • Pozostałe kraje
    • Katalog kempingów
  • Technika
    • Podwozie i układ jezdny
    • Ściany, okna i zabudowa meblowa
    • Elektryka i elektronika
    • Instalacje sanitarne i lodówki
    • Przedsionki i outdoor
    • Inne
  • Motoryzacja
    • Ogólnie o motoryzacji
    • Wybór holownika
    • Przepisy, uprawnienia i ubezpieczenia
    • Akcesoria motoryzacyjne
  • Karawaning.pl
    • Nasze pojazdy
    • Sympatycy marek
  • Inne
    • HydePark
    • Oferty firm
    • Blogi/Vlogi
    • Ogłoszenia
    • Forum in English/Deutsch/pa Russki

Calendars

  • Kalendarz imprez
  • Kalendarz społeczności

Categories

  • Caravaning
  • Technika i eksploatacja
  • Ekwipunek i wyposażenie
  • Kupujemy
  • Inne
  • Zloty
  • News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 5 results

  1. Mam problem. Mam HOBBY 540 UFE 2008. Pompa wody przepływowa. Woda: 1.w kranie w kuchni, 2.w kranie w "łazience" oraz w 3.prysznicu w toalecie. Z dnia na dzień po "włączeniu" (odkręceniu) wody pod prysznicem, w ogóle nie leci woda. Jakby "styk" nie odpalał pompy. Co ciekawe zawór się otwiera bo jeśli w tym samym momencie odpalę wodę w kuchni czy łazience a pod prysznicem pozostawie okręcony zawór, to woda poleci także i w tam (pod prysznicem). Wydaje mi się, że po prostu kran pod prysznicem nie "włącza" pompy. Dwa pozostałe ok. Nie wiem co mam zrobić z tym fantem
  2. Hey mam lodowke w kempingu z 2009r. Niestety lodowka nie chlodzi. Mimo ze grzalka z tylu grzeje. Wymontowalem ja obrocilem do gory kolami , obstukalem przewody ,potem z powrotem normalnie postawilem podlaczylem i lipa. Macie jakies pomysly ?
  3. Witam Robil ktos z Was przerobke meblowa z uwagi na wymiane lodowki absorbcyjnej na domowa ? U mnie padla i tak mysle o takiej podmianie ale wiaze to sie z mala kombinacja bo mam nadkole. Oczekuje na rady od osob ktore dokonywaly takich kombinachi
  4. Witam serdecznie Zakupiłem przyczepę Swift 450/2 i zasanawiam się czy kuchenka gazowa ma być odpalana z iskrowników czy może to jakaś atrapa ponieważ żaden z 3 istniejących nie działa. Nie mam pojęcia gdzie mogą się znajdować baterie czy jest to zasilane inaczej. Dodam ze na kuchence widnieje napis CRAMER.
  5. grzechu78

    Awaria centralki movera

    Witam, Po pierwszym sezonie z przyczepą postanowiłem kupić mover, a jako, że za bardzo nie stać mnie na nowy egzemplarz zacząłem rozglądać się za jakimś używanym egzemplarzem. Na początku roku udało mi się kupić przywieziony z Holandii używany napęd Reich'a. Podczas zakupu sprawdziłem tylko elementy mechaniczne, nie miałem okazji przetestować natomiast elektroniki. Zrobiło się ciepło i zacząłem przymierzać się do montażu. Najpierw jednak postanowiłem podłączyć wszystko do kupy i zobaczyć jak działa sterowanie. Okazało się jednak, że wszystko nie jest takie różowe jak się początkowo wydawało... Mover posiada pilota i centralkę Carver (oznaczenie na elektronice: Carver Single Axe Caravan Mover, model: M606910/BS80/AR, board: Z114-16-11). Po podłączeniu samego zasilania do centralki, uaktywnia się ona po włączeniu pilota – dioda sygnalizuje błąd nr 6 - „safety relay self test fault or motor not connected”. Silniki nie podłączone, a więc wydaje się, że na razie jest wszystko w porządku. Po podłączeniu napędów sygnalizowany jest natomiast błąd nr 3 - „self test or motor wires failed / short circuit to chassis”. Silniki i okablowanie są w porządku... Dodam przy tym, że w środku nie ma żadnych śladów napraw czy uszkodzeń. Zastanawiam się zatem czy nie jest uszkodzona sama centralka... Mam też zapytanie czy ktoś z Was miał podobne problemy z elektroniką w moverze i jaki był ich finał? Byłbym także wdzięczny za namiary na jakiś serwis zajmujący się naprawą takich urządzeń oraz informację ile może kosztować taka naprawa? Trochę jestem niezadowolony z takiego obrotu sprawy, ale nie ma też tragedii - jeżeli nic się nie będzie dało z tym zrobić, lub jest to nieopłacalne to zabieram się za zmontowanie sterowania „po kablu”. Szukając movera brałem także pod rozwagę zakup samego napędu bez sterowania, a tak mam już 6 przekaźników 60/80A, a więc zostaje mi tylko kupić długi kabel, zrobić pilota, podłączyć wszystko do kupy i chodzić ze smyczą za przyczepą (zresztą temat takiego sterowania ostatnio był omawiany na forum). A i będę miał jeszcze pilot na zbyciu
×
×
  • Create New...