Skocz do zawartości
Kvasir

Lmc musterland 2008 zasilanie z samochodu.

Rekomendowane odpowiedzi

Kvasir

Witam. W mojej przyczepie pomimo 13 pionowego gniazda i osobnej wiązki na 10/11 pin po podpięciu pod samochód, odpalony czy też nie poza oświetleniem zewnętrznym nie ma zasilania. Dzisiaj miałem chwilkę czasu więc wlazłem pod łóżko żeby zobaczyć co się dzieje. Przewody od zasilania stałego i po zapłonie są wpięte w listę, ale nic od nich nie odchodzi. W przyczepie jest akumulator wpięty w gniazdo Bat w rozdzielce, po włożeniu bezpiecznika na przewód + wszystko w przyczepie działa. Pytanie brzmi gdzie poprowadzić/wpiąć napięcie jakie dostaję z samochodu żeby gdy jest wpięte auto nie musieć korzystać z aku w przyczepie.

 

Wysłane z mojego WAS-LX1 przy użyciu Tapatalka

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kvasir

Zasilacz to Dometic, najprawdopodobniej Smp 184

 

Wysłane z mojego WAS-LX1 przy użyciu Tapatalka

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kvasir

Zasilacz to Dometic, najprawdopodobniej Smp 184

 

Wysłane z mojego WAS-LX1 przy użyciu Tapatalka

Lub 192. Czy stałe zasilanie z auta lależy wspiąć równolegle z podłączonym akumulatorem?

 

Wysłane z mojego WAS-LX1 przy użyciu Tapatalka

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Dpong

Ja miałem odwrotnie, wszystko w przyczepie działało z samochodu i dokładałem akumulator. Do zasilacza dochodziły kable z auta.(wyyczki 13)

Puściłem aku pokładowy i samochodowy przez przekaźnik i teraz mam tak, że aki pokładowy jest automatycznie rozpinany jak podłącze wtyczkę do auta

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kvasir

Ja miałem odwrotnie, wszystko w przyczepie działało z samochodu i dokładałem akumulator. Do zasilacza dochodziły kable z auta.(wyyczki 13)

Puściłem aku pokładowy i samochodowy przez przekaźnik i teraz mam tak, że aki pokładowy jest automatycznie rozpinany jak podłącze wtyczkę do auta

Ale ogólnie rzecz biorąc idą w to samo miejsce w zasilaczu? A napięcie po stacje bezpośrednio na lodówkę i wtedy wypiąć ją z zasilacza?

 

Wysłane z mojego WAS-LX1 przy użyciu Tapatalka

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Dpong

Moje zasilanie do lodówki nie przechodzi przez zasilacz, przez zasilacz przechodzi to zasilanie "zwykłe" nie pamiętam, z którego pina i tak jest wpięte razem z zasilaniem z aku pokładowego ale przecukład z przekaźnikiem i diodą

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kristofer

Lub 192. Czy stałe zasilanie z auta lależy wspiąć równolegle z podłączonym akumulatorem?

Ale ogólnie rzecz biorąc idą w to samo miejsce w zasilaczu? A napięcie po stacje bezpośrednio na lodówkę i wtedy wypiąć ją z zasilacza?

 

W zasadzie niewiele konkretów podałeś. Nie wiadomo, jaki masz zasilacz, jaki akumulator, jaki model lodówki (dokładnie!), a o jakichś zdjęciach już nawet nie wspominając.

Przewody znalazłeś rozłączone (słusznie) ponieważ ktoś zainstalował akumulator w przyczepie.

Nie możesz podłączyć się z zasilaniem tak, jak opisujesz (równolegle do zamontowanego akumulatora) - jeśli w ogóle jest to możliwe. :hmm:

Poza tym, wspominasz coś o podłączonej lodówce pod zasilacz - nie wiem, jak to przekłada się na jej tryby pracy. Powinieneś ją od zasilacza odłączyć i wtedy sprawdzić, czy działa po podłączeniu przyczepy pod zewn. zasilanie ~230 V.

Spotykałem się z sytuacją, że gdy przyczepa jest zasilana z zewnętrznej sieci ~230, to lodówka działała jedynie poprzez zasilacz odpowiedniej mocy, zasilający jej grzałkę 12 V (praktycznie grzałki 230 V nie było lub była uszkodzona).

Jeśli u Ciebie lodówka po odłączeniu od zasilacza będzie działać w trybie pracy "~230 V", to sprawa nie powinna być trudna.

Na chwilę obecną, to by było na tyle.

PS

Nie mogę dzwonić do każdego, kto o to prosi, ponieważ musiałbym zatrudnić telefonistkę - mam nadzieję, że to zrozumiesz i się nie obrazisz.

Edytowane przez Kristofer

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kvasir

Temat ogarnięty, miernik i kawał kabla do przedzwaniania, trochę samozaparcia i wszystko działa

 

Wysłane z mojego WAS-LX1 przy użyciu Tapatalka

 

 

 

 

Nie mogę dzwonić do każdego, kto o to prosi, ponieważ musiałbym zatrudnić telefonistkę - mam nadzieję, że to zrozumiesz i się nie obrazisz.

Ja nie z takich co by się mieli obrażać ;)

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kristofer

... czyli, jak w końcu wszystko podłączyłeś i "co do czego" :hmm:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


×