Skocz do zawartości

Strona używa cookies (ciasteczek). Korzystając ze strony wyrażasz zgodę na używanie cookies, zgodnie z aktualnymi ustawieniami przeglądarki.    Nie pokazuj więcej tej informacji

Zdjęcie

podłączenie trumavent 12v


  • Zaloguj się, aby dodać odpowiedź
52 odpowiedzi w tym temacie

#1 fortis

fortis

    Nowy

  • Użytkownicy
  • PipPip
  • 20 postów
  • SkądSosnowiec
  • Sprzęt:Przyczepa
  • Model:Niewiadów N126N
  • Holownik:Mondeo I

Napisano 22 grudzień 2016 - 21:32

Witajcie, mam problem ponieważ dziś kupiłem trumavent na 12v i chciałem go sprawdzić, przewody od pilota były odpięte podpiąłem według opisu,biały dałem do - bo nie ma go gdzie wkręcic, brak reakcji odkręciłem obudowę i okazało się, że ktoś coś rozpinał a nie ma w internecie zdjęć bez pokrywy, czy mółgby ktoś wrzucić zdjęcie jak te kable podpiąć ?

1.jpg

http://www.galerieal.../8652944/1#zdj3
 


Użytkownik fortis edytował ten post 22 grudzień 2016 - 21:33


#2 elvis52

elvis52

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 1160 postów
  • Telefon:609044279
  • SkądKatowice
  • Sprzęt:Przyczepa
  • Model:Hobby 540 UL
  • Holownik:Ford Galaxy 1.9 TDi 90km/Galaxy 2.0 TDCi 140km

Napisano 22 grudzień 2016 - 23:02

Ile dałeś za niego ?

#3 Kotii

Kotii

    Miłośnik karawaningu

  • Użytkownicy
  • PipPipPipPipPip
  • 245 postów
  • SkądBełchatów
  • Sprzęt:Namiot
  • Model:Poszukiwanie
  • Holownik:Passat 1.8 20V 125KM Leon 1.9 8V 180KM 400Nm ARL TDI TopSport

Napisano 23 grudzień 2016 - 07:15

Przecież pod spodem widać naklejkę z opisem danego przewodu!?


IMG_20130706000.jpg


#4 fortis

fortis

    Nowy

  • Użytkownicy
  • PipPip
  • 20 postów
  • SkądSosnowiec
  • Sprzęt:Przyczepa
  • Model:Niewiadów N126N
  • Holownik:Mondeo I

Napisano 23 grudzień 2016 - 10:26

Ile dałeś za niego ?

kupiłem razem z piecem.

 

Przecież pod spodem widać naklejkę z opisem danego przewodu!?

napisałem o tym, opis dotyczy gornych przewodów.



#5 fortis

fortis

    Nowy

  • Użytkownicy
  • PipPip
  • 20 postów
  • SkądSosnowiec
  • Sprzęt:Przyczepa
  • Model:Niewiadów N126N
  • Holownik:Mondeo I

Napisano 24 grudzień 2016 - 11:49

na forum fanklub niewiadówek chłopaki pomogli i problem rozwiązany.



#6 zundapp600

zundapp600

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 753 postów
  • Telefon:606 17-43-78
  • SkądBIŁGORAJ
  • Sprzęt:Przyczepa
  • Model:Polski Niewiadów N126N N132T N126NT
  • Holownik:Jeep 5,9 Pimpek MB - 190 2,0 D MB -124 3,0TD Kombi

Napisano 24 grudzień 2016 - 14:19

No chyba jednak nie tak do końca rozwiązałeś problem . Z tego co tam piszesz to wygląda że masz uszkodzony sterownik . Bardzo częsta usterka i w sumie łatwa do usunięcia .


niewiadowki.pl - Forum o Niewiadówkach :skromny:

 


#7 MARIOczy

MARIOczy

    Karawaning user

  • Użytkownicy
  • PipPipPipPipPipPip
  • 550 postów
  • Sprzęt:Przyczepa
  • Model:Holenderski
  • Holownik:Niemiecki

Napisano 24 grudzień 2016 - 14:26

To jak w końcu? Naprawione czy nie?


Pozdrawiam

Mariusz

 

 


#8 fortis

fortis

    Nowy

  • Użytkownicy
  • PipPip
  • 20 postów
  • SkądSosnowiec
  • Sprzęt:Przyczepa
  • Model:Niewiadów N126N
  • Holownik:Mondeo I

Napisano 24 grudzień 2016 - 20:23

No chyba jednak nie tak do końca rozwiązałeś problem . Z tego co tam piszesz to wygląda że masz uszkodzony sterownik . Bardzo częsta usterka i w sumie łatwa do usunięcia .

to inny problem, tutaj prosiłem o fotkę podłączenia i z takim problemem się zwróciłem, ów problem został rozwiązany.



#9 zundapp600

zundapp600

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 753 postów
  • Telefon:606 17-43-78
  • SkądBIŁGORAJ
  • Sprzęt:Przyczepa
  • Model:Polski Niewiadów N126N N132T N126NT
  • Holownik:Jeep 5,9 Pimpek MB - 190 2,0 D MB -124 3,0TD Kombi

Napisano 24 grudzień 2016 - 20:44

to inny problem, tutaj prosiłem o fotkę podłączenia i z takim problemem się zwróciłem, ów problem został rozwiązany.

Ok .
Widocznie źle to zinterpretowałem . Przepraszam .


niewiadowki.pl - Forum o Niewiadówkach :skromny:

 


#10 fortis

fortis

    Nowy

  • Użytkownicy
  • PipPip
  • 20 postów
  • SkądSosnowiec
  • Sprzęt:Przyczepa
  • Model:Niewiadów N126N
  • Holownik:Mondeo I

Napisano 24 grudzień 2016 - 21:46

Ok .
Widocznie źle to zinterpretowałem . Przepraszam .

eee tam, po częsci masz rację.



#11 fortis

fortis

    Nowy

  • Użytkownicy
  • PipPip
  • 20 postów
  • SkądSosnowiec
  • Sprzęt:Przyczepa
  • Model:Niewiadów N126N
  • Holownik:Mondeo I

Napisano 25 grudzień 2016 - 12:18

Już wszystko działa.



#12 Kristofer

Kristofer

    Ekspert karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPipPipPip
  • 8036 postów
  • Telefon:Jest
  • SkądLubelskie
  • Sprzęt:Przyczepa
  • Model:Specjalny II
  • Holownik:Stary ale żwawy.

Napisano 03 styczeń 2017 - 05:09

Już wszystko działa.

 

Witam i jednocześnie gratuluję rozwiązania problemu.

Z tematu jednak nic nie wynika dla "potomnych", a skoro już go napisałeś, to może warto by było podzielić się zdobytą informacją :hmm:

Gdybyś mógł zamieścić jeszcze raz zdjęcie, ale już z rozrysowaniem prawidłowo podłączonych przewodów, to może kiedyś ta informacja się komuś przyda.

IMHO


Cenię swój wzrok i czas, dlatego nie czytam niechlujnie pisanych postów!  :foch:   

Oczekujesz pomocy? Używaj poprawnej pisowni. Popieraj akcję na rzecz poprawnej pisowni i ortografii w Internecie: BYKOM-STOP!

 

Zezwalam na kopiowanie bez pytania mnie o zgodę, powyższego tekstu, dotyczącego poprawnej pisowni i umieszczanie go w sygnaturze własnego profilu.

"Inteligencja, to zdolność, przy pomocy której pojmujemy ostatecznie, że wszystko jest niepojęte"  ;) 


#13 fortis

fortis

    Nowy

  • Użytkownicy
  • PipPip
  • 20 postów
  • SkądSosnowiec
  • Sprzęt:Przyczepa
  • Model:Niewiadów N126N
  • Holownik:Mondeo I

Napisano 04 styczeń 2017 - 14:41

Witam i jednocześnie gratuluję rozwiązania problemu.

Z tematu jednak nic nie wynika dla "potomnych", a skoro już go napisałeś, to może warto by było podzielić się zdobytą informacją :hmm:

Gdybyś mógł zamieścić jeszcze raz zdjęcie, ale już z rozrysowaniem prawidłowo podłączonych przewodów, to może kiedyś ta informacja się komuś przyda.

IMHO

pisałem, że rozwiązanie problemu jest na forum fanklubu niewiadówek, link do tematu http://www.fanklub-n...4a51a35#p109712



#14 Kristofer

Kristofer

    Ekspert karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPipPipPip
  • 8036 postów
  • Telefon:Jest
  • SkądLubelskie
  • Sprzęt:Przyczepa
  • Model:Specjalny II
  • Holownik:Stary ale żwawy.

Napisano 04 styczeń 2017 - 15:09

Rozumiem, że pytania zadałeś na dwóch Forach, ale skoro problem wyjaśniony tam, to chyba zamiast lakonicznego stwierdzenia w poscie #5, "winien" byłeś kilka słów wyjaśnienia i tu, choćby tym, których Twój problem zainteresował :hmm:
Ostatecznie dobre i to ...
IMHO


Cenię swój wzrok i czas, dlatego nie czytam niechlujnie pisanych postów!  :foch:   

Oczekujesz pomocy? Używaj poprawnej pisowni. Popieraj akcję na rzecz poprawnej pisowni i ortografii w Internecie: BYKOM-STOP!

 

Zezwalam na kopiowanie bez pytania mnie o zgodę, powyższego tekstu, dotyczącego poprawnej pisowni i umieszczanie go w sygnaturze własnego profilu.

"Inteligencja, to zdolność, przy pomocy której pojmujemy ostatecznie, że wszystko jest niepojęte"  ;) 


#15 elvis52

elvis52

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 1160 postów
  • Telefon:609044279
  • SkądKatowice
  • Sprzęt:Przyczepa
  • Model:Hobby 540 UL
  • Holownik:Ford Galaxy 1.9 TDi 90km/Galaxy 2.0 TDCi 140km

Napisano 04 styczeń 2017 - 15:17

Za chwilę sam będę podłączał venta na 12, to info się przyda




Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych