Skocz do zawartości

Rekomendowane odpowiedzi

Witam

Jak pisałem przyczepę mam 3 tyg. wyjąłem  szuflady i takie coś zobaczyłem .Wąż idzie do baterii a te przewody ?

Niech ktoś mi pomoże jak sprawdzić czy działa woda .pompa działa bo sprawdzałem ,jaka jest procedura uruchomienia ciepłej wody .Kuchenka oraz piekarnik wraz z ogrzewaniem działa .Nie wiem co z lodówką ?

Pozdrawiam

post-24163-0-78946800-1481291907_thumb.jpg

post-24163-0-43239500-1481291955_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

karbowana rura, to pewnie odpływ ze zlewu. 2 wiszące przewody, prawdopodobnie "idą" od baterii, a więc byłyby z mikrowłącznika. Brakuje poprowadzenia do pompki. Wąż sugeruje raczej wyłącznie zimną wodę (raz, że niebieski, dwa, że jest "samotny". Pytanie czemu wszystko jest odłączone od baterii? Może dlatego, że bateria do wymiany? Po prawej stronie na ściance widoczne zacieki - mogą być powodem, dla którego to wszystko jest porozłączane. Jak sprawdzałeś pompkę? Jeśli będącą w układzie, to może też wyjaśniać przyczynę widocznych zacieków...

 

edit - jest gdzieś wątek, w którym chwaliłeś się przyczepką?

Edytowane przez Michalc3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

podłączenie wody i gniazdo pompy jest na zewnątrz ,pompa wkładana do jakiegoś zbiornika na wodę

Edytowane przez maliniak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

podłączenie wody i gniazdo pompy jest na zewnątrz ,pompa wkładana do jakiegoś zbiornika na wodę

jak mam rozumieć bateria ma mikro styki które załączają pompę ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

pod kanapom powinien być trójnik rozdzielający zasilanie na podgrzewacz i krany w kranach są mikro styki załączające pompę ,przewody mają być podłączone do sterownika który załączy pompę ,do ciepłej idzie czerwony taki jak ten niebieski , u ciebie nie widzę ,chyba że nie masz ciepłej .podgrzewacz pod kanapom ,Zrób fotkę z pod kanapy i który to rok  to ci coś powiem ,tak wróżenie z fusów

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zbiornik pod kanapą jest rozkręcony (może spuszczał wodę ) obok jest czarna skrzyneczka i wyjęty wtyk ,jak włożyłem w gniazdo na górze zapalila się kontrolka zielona po chwili czerwona wyjąłem wtyczkę , wąż jest zamiast czerwonego przezroczysty  z lewej strony nie wiem jak dodać fotkę


zbiornik pod kanapą i jakiś dinks co się zapalają kontrolki

w baterii nie działa jeden mikrostyk czy to się naprawia ?

post-24163-0-53328600-1481315335_thumb.jpg

post-24163-0-64255200-1481315381_thumb.jpg

Edytowane przez maliniak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zdjęcie po lewej włącznik bojlera na gaz,


bojler powinien być w obudowie styropianowej ,jest włącznik czyli ciepła była ,a kran da się naprawić ,mikro wymienne i gumki też ,bojler ma dwie funkcje gaz + 230


przy zlewie mikro na dwóch kurkach ,w łazience  jest tylko na ciepłej .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

przewody z mikrostyków gdzie się podłącza pod zlewem nie ma innego przewodu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jak będę miał czas to sprawdzę instalacje i ci powiem ,jest jeszcze możliwość zamontowania pompy z wyłącznikiem ciśnieniowym i te pod kranem są zbędne ,ja wbudowałem zbiornik 70l +pompa fotona z wyłącznikiem (130 zł ) taka sama jak fiam a cena 40% ,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

po bojlerze pozostał tylko palnik gazowy reszty brak ,ta mała wtyczka to sterowanie podgrzewania od tego włącznika po lewej,widzę że sklejka popuchnięta ,maja tak nie miała, jak rozebrałem to nie ciekawie ,czeka cię dużo pracy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

wszystko jest tylko było odkręcone ,poprzedni właściciel chyba spuszczał wodę


wyłącznik ciśnieniowy fajna sprawa napisz co i jak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zbiornik pod kanapą jest rozkręcony (może spuszczał wodę ) obok jest czarna skrzyneczka i wyjęty wtyk ,jak włożyłem w gniazdo na górze zapalila się kontrolka zielona po chwili czerwona wyjąłem wtyczkę , wąż jest zamiast czerwonego przezroczysty z lewej strony nie wiem jak dodać fotkę

 

zbiornik pod kanapą i jakiś dinks co się zapalają kontrolki

w baterii nie działa jeden mikrostyk czy to się naprawia ?

Kolego - zdjęcie z kontrolką... widziałeś ścianę??

 

Wysłane z mojego Che2-L11 przy użyciu Tapatalka

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Szkoda czasu na naprawy. Demontuj wyposażenie i na demontaż pojazdu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


×