Skocz do zawartości

Strona używa cookies (ciasteczek). Korzystając ze strony wyrażasz zgodę na używanie cookies, zgodnie z aktualnymi ustawieniami przeglądarki.    Nie pokazuj więcej tej informacji

Zdjęcie

HVS 30


  • Zaloguj się, aby dodać odpowiedź
82 odpowiedzi w tym temacie

#16 Kristofer

Kristofer

    Ekspert karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPipPipPip
  • 8848 postów
  • Telefon:Jest
  • SkądLubelskie
  • Sprzęt:Przyczepa
  • Model:Specjalny II
  • Holownik:Stary ale żwawy.

Napisano 24 czerwiec 2014 - 20:39

To ciekawe. Nie wiem, jak jest to rozwiązane w Twojej przyczepie i czy ktoś tego nie zmieniał.
Powinieneś sprawdzić, czy te lampki, które świecą, są na 12 V. Sprawdź też na 100 %, na jakie napięcie są te, które nie świecą. Oczywiście odłącz przyczepę od 230 V, tak dla bezpieczeństwa. Poszukaj bezpieczników w różnych miejscach i sprawdź ich stan.
Żarówki 21 W/12 - trochę "duże" :hmm: .
Aby się przekonać, co działa z zasilacza (przy podpiętej przyczepie pod 230 V) - odłącz jeden przewód (dowolny) od zasilacza, w miejscu, gdzie jest oznaczenie "Ausgang".


Użytkownik Kristofer edytował ten post 24 czerwiec 2014 - 20:39

Cenię swój wzrok i czas, dlatego nie czytam niechlujnie pisanych postów!  :foch:   

Oczekujesz pomocy? Używaj poprawnej pisowni. Popieraj akcję na rzecz poprawnej pisowni i ortografii w Internecie: BYKOM-STOP!

 

Zezwalam na kopiowanie bez pytania mnie o zgodę, powyższego tekstu, dotyczącego poprawnej pisowni i umieszczanie go w sygnaturze własnego profilu.

"Inteligencja, to zdolność, przy pomocy której pojmujemy ostatecznie, że wszystko jest niepojęte"  ;) 


#17 cicik

cicik

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 1113 postów
  • SkądDW, DWR
  • Sprzęt:Przyczepa
  • Model:z wypożyczalni
  • Holownik:Jeep WJ 4.7 ; Jeep MK49 2,4 ; Hyundai ix55 3.0 ; vfr800fi

Napisano 24 czerwiec 2014 - 20:50

a wiec zrobiłem tak jak radziłeś (z tym odpięciem zasilacza) i halogeny przestały świecić.

na marginesie dodam ze przy oprawkach na samochodowe żarówki są karteczki - "12v 21W max"

oczywiście te samochodowe nie działają :/



#18 Kristofer

Kristofer

    Ekspert karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPipPipPip
  • 8848 postów
  • Telefon:Jest
  • SkądLubelskie
  • Sprzęt:Przyczepa
  • Model:Specjalny II
  • Holownik:Stary ale żwawy.

Napisano 24 czerwiec 2014 - 21:06

Napis na oprawce nic nam nie da. Z tym samym trzonkiem może być żarówka np. 5W.
Musisz sprawdzić fizycznie, jakie tam są żarówki.
Być może masz je podłączone tak, że świecą jedynie, gdy przyczepa jest "spięta" z samochodem. Oczywiście odpowiedni pin wtyczki musi mieć pokrycie w gnieździe samochodu (stały plus).
Piszesz, że Twój zasilacz jest identyczny, ale one były w kilku wersjach, np. HVS-20, HVS-30 itd.
Obydwa dają bardzo mały prąd wyjściowy, więc instalacja w przyczepie zasilana z tych zasilaczy ma na ogół bardzo małą moc lub ogranicza się tylko do jednego lub max czterech punktów świetlnych. Tak, czy inaczej, sumaryczna ich moc nie może przekraczać 20 lub 30 W, ponieważ pierwszy z tych zasilaczy daje jedynie 1,65 A na wyjściu, natomiast drugi 2,5 A.
Stąd właśnie może wynikać podział tego oświetlenia.
 


Cenię swój wzrok i czas, dlatego nie czytam niechlujnie pisanych postów!  :foch:   

Oczekujesz pomocy? Używaj poprawnej pisowni. Popieraj akcję na rzecz poprawnej pisowni i ortografii w Internecie: BYKOM-STOP!

 

Zezwalam na kopiowanie bez pytania mnie o zgodę, powyższego tekstu, dotyczącego poprawnej pisowni i umieszczanie go w sygnaturze własnego profilu.

"Inteligencja, to zdolność, przy pomocy której pojmujemy ostatecznie, że wszystko jest niepojęte"  ;) 


#19 cicik

cicik

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 1113 postów
  • SkądDW, DWR
  • Sprzęt:Przyczepa
  • Model:z wypożyczalni
  • Holownik:Jeep WJ 4.7 ; Jeep MK49 2,4 ; Hyundai ix55 3.0 ; vfr800fi

Napisano 24 czerwiec 2014 - 21:16

mój to hvs-30 ...

jutro podjadę autem i podepnę prąd - zobaczymy.

ps.

tez mi się jakoś wydawało ze 21w (mam je przed sobą - na pewno tyle wat.) to trochę dużo. (te na 230 są 15W i świecą wystarczająco jasno)

tak czy siak - dzięki za pomoc, będę jeszcze dopytywał :)

ps.

czy przy 7pinowym złączu może być tak ze lampki w cepce świecą ? czy tylko przy 13 pin ?



#20 Kristofer

Kristofer

    Ekspert karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPipPipPip
  • 8848 postów
  • Telefon:Jest
  • SkądLubelskie
  • Sprzęt:Przyczepa
  • Model:Specjalny II
  • Holownik:Stary ale żwawy.

Napisano 24 czerwiec 2014 - 21:26

czy przy 7pinowym złączu może być tak ze lampki w cepce świecą ? czy tylko przy 13 pin ?

 

... może, pin 2, jeśli nie ma przeciwmgielnego.


Cenię swój wzrok i czas, dlatego nie czytam niechlujnie pisanych postów!  :foch:   

Oczekujesz pomocy? Używaj poprawnej pisowni. Popieraj akcję na rzecz poprawnej pisowni i ortografii w Internecie: BYKOM-STOP!

 

Zezwalam na kopiowanie bez pytania mnie o zgodę, powyższego tekstu, dotyczącego poprawnej pisowni i umieszczanie go w sygnaturze własnego profilu.

"Inteligencja, to zdolność, przy pomocy której pojmujemy ostatecznie, że wszystko jest niepojęte"  ;) 


#21 cicik

cicik

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 1113 postów
  • SkądDW, DWR
  • Sprzęt:Przyczepa
  • Model:z wypożyczalni
  • Holownik:Jeep WJ 4.7 ; Jeep MK49 2,4 ; Hyundai ix55 3.0 ; vfr800fi

Napisano 24 czerwiec 2014 - 21:33

to u mnie sa przeciwmgielne (raczej dodane przez poprzedniego właściciela) no i 7pin...

:(



#22 Kristofer

Kristofer

    Ekspert karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPipPipPip
  • 8848 postów
  • Telefon:Jest
  • SkądLubelskie
  • Sprzęt:Przyczepa
  • Model:Specjalny II
  • Holownik:Stary ale żwawy.

Napisano 24 czerwiec 2014 - 21:46

Popatrz na te przeróbki. Może jest gdzieś jakiś przełącznik ? Może uda Ci się dojść, skąd brane jest zasilanie do tych lampek, które nie świecą  :hmm:  A może był wtyk 13 pin, a ktoś zmienił na 7 pin  :hmm: 


Cenię swój wzrok i czas, dlatego nie czytam niechlujnie pisanych postów!  :foch:   

Oczekujesz pomocy? Używaj poprawnej pisowni. Popieraj akcję na rzecz poprawnej pisowni i ortografii w Internecie: BYKOM-STOP!

 

Zezwalam na kopiowanie bez pytania mnie o zgodę, powyższego tekstu, dotyczącego poprawnej pisowni i umieszczanie go w sygnaturze własnego profilu.

"Inteligencja, to zdolność, przy pomocy której pojmujemy ostatecznie, że wszystko jest niepojęte"  ;) 


#23 cicik

cicik

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 1113 postów
  • SkądDW, DWR
  • Sprzęt:Przyczepa
  • Model:z wypożyczalni
  • Holownik:Jeep WJ 4.7 ; Jeep MK49 2,4 ; Hyundai ix55 3.0 ; vfr800fi

Napisano 03 lipiec 2014 - 17:20

Witam
Testowałem to połączenie przedstawione wyżej i albo mam przerobioną instalację ale coś zepsułem... Podpinając akumulator pod Eingang nic nie działało , natomiast podłaczając do wypietych przewodów z Eingang działy pompki 12 v , a w Ausgang działało oświetlenie 12 v. dodatkowego wejscia oprócz 230v nie ma... Szykuję się na wakację i chciałbym uruchomić i mieć możliwość korzystania z aku w razie problemów z siecia 230V. Może trzeba wymienić zasilacz na inny z możliościa ładowania??


mam tak samo :/ udało ci się rozwiązać "problem" ??

#24 Kristofer

Kristofer

    Ekspert karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPipPipPip
  • 8848 postów
  • Telefon:Jest
  • SkądLubelskie
  • Sprzęt:Przyczepa
  • Model:Specjalny II
  • Holownik:Stary ale żwawy.

Napisano 03 lipiec 2014 - 17:38

Patrz post #16.
Napisz konkretnie: co działa i kiedy, gdy wszystkie podłączenia są tak, jak były.
Pierwszy raz sprawdź tylko przy podpiętej przyczepie pod samochód, a drugi raz, gdy jest od samochodu odłączona, ale podłączona pod 230 V (tylko).

Jednocześnie pamiętaj, aby w wersji podłączenia z samochodem, sprawdzić przy różnych położeniach kluczyka w stacyjce (nie wiemy, jakie są połączenia, czy ktoś czegoś nie zmieniał i czy wszystko działa, jak powinno).

Później (przy podłączonej przyczepie tylko pod 230 V) odłącz tylko przewody od "Eingang" i ponownie sprawdź, co działa, a co nie i o wszystkim napisz.
Odpowiadam nie mając możliwości bezpośrednich pomiarów, więc potrzebne są różne dane, inaczej można będzie tylko wróżyć.


Użytkownik Kristofer edytował ten post 03 lipiec 2014 - 17:41

Cenię swój wzrok i czas, dlatego nie czytam niechlujnie pisanych postów!  :foch:   

Oczekujesz pomocy? Używaj poprawnej pisowni. Popieraj akcję na rzecz poprawnej pisowni i ortografii w Internecie: BYKOM-STOP!

 

Zezwalam na kopiowanie bez pytania mnie o zgodę, powyższego tekstu, dotyczącego poprawnej pisowni i umieszczanie go w sygnaturze własnego profilu.

"Inteligencja, to zdolność, przy pomocy której pojmujemy ostatecznie, że wszystko jest niepojęte"  ;) 


#25 cicik

cicik

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 1113 postów
  • SkądDW, DWR
  • Sprzęt:Przyczepa
  • Model:z wypożyczalni
  • Holownik:Jeep WJ 4.7 ; Jeep MK49 2,4 ; Hyundai ix55 3.0 ; vfr800fi

Napisano 03 lipiec 2014 - 17:49

wiem ze wiadomości są skąpe :)
myślę też ze w cepie nikt i nic nie przerabiał - wygląda na nie używaną wcale :)
to już chyba ja - mimo ze mam ją pare tyg. i jeszcze nigdzie nie pojechałem - więcej w niej "przemeblowałem" niż poprzedni właściciele.
ale ok ... podepnę i napisze co i jak.

#26 pioch30

pioch30

    Nowy

  • Użytkownicy
  • PipPip
  • 22 postów
  • SkądSosnowiec
  • Sprzęt:Przyczepa
  • Model:TEC TB5
  • Holownik:Ford C-max

Napisano 03 lipiec 2014 - 19:14

@Kristofer a jaki zasilacz byś polecił ? aby można wpiąć akumulator i działała pozostała cześć instalacji? Mam podobną sytuację jak @cicik jak wypinam z jednego wyjścia to gasną halogeny jak z drugiego brak pompki do wody i spłuczki :D



#27 Kristofer

Kristofer

    Ekspert karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPipPipPip
  • 8848 postów
  • Telefon:Jest
  • SkądLubelskie
  • Sprzęt:Przyczepa
  • Model:Specjalny II
  • Holownik:Stary ale żwawy.

Napisano 03 lipiec 2014 - 19:35

Nie odpowiedziałeś na moje pytania z posta #11.
Muszę mieć pewne informacje, aby wysnuć jakieś wnioski :hmm:
zanim zaczniesz rozważać zakup innego zasilacza, trzeba dojść do tego, jak są rozwiązane aktualne połączenia.
Pytania do Ciebie są identyczne, jak do Kol cicik, czyli czytaj post #24.
 


Cenię swój wzrok i czas, dlatego nie czytam niechlujnie pisanych postów!  :foch:   

Oczekujesz pomocy? Używaj poprawnej pisowni. Popieraj akcję na rzecz poprawnej pisowni i ortografii w Internecie: BYKOM-STOP!

 

Zezwalam na kopiowanie bez pytania mnie o zgodę, powyższego tekstu, dotyczącego poprawnej pisowni i umieszczanie go w sygnaturze własnego profilu.

"Inteligencja, to zdolność, przy pomocy której pojmujemy ostatecznie, że wszystko jest niepojęte"  ;) 


#28 cicik

cicik

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 1113 postów
  • SkądDW, DWR
  • Sprzęt:Przyczepa
  • Model:z wypożyczalni
  • Holownik:Jeep WJ 4.7 ; Jeep MK49 2,4 ; Hyundai ix55 3.0 ; vfr800fi

Napisano 03 lipiec 2014 - 20:37

myslę ze ja i pioch30 mamy taki sam układ elektryczny w cepach. (detfless i tec jakoś tak podobne są :) no i ze "stajni" hymer`a, a np. TEC Weltbummler to bliźniak mojej RM2
ale jutro po pracy przestawię swoją i podłączę do auta żeby wszystko spisać - jak poradził Kristofer.

#29 cicik

cicik

    Weteran karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPip
  • 1113 postów
  • SkądDW, DWR
  • Sprzęt:Przyczepa
  • Model:z wypożyczalni
  • Holownik:Jeep WJ 4.7 ; Jeep MK49 2,4 ; Hyundai ix55 3.0 ; vfr800fi

Napisano 05 lipiec 2014 - 18:44

powyżej napisałem ze "myśle" ale chyba jednak powinienem sobie odpuścić ta czynność i pozostawić komuś komu wychodzi to lepiej :)

wiec tak .

po podłączeniu do "auta" w cepie nie działa NIC - ani pompki ani światełka p21w (łazienka + nad zlewem) - niezależnie od tego czy auto chodzi czy tylko kluczyk jest przekręcony itp.

do tego :) z tyłu mam lampy składające się z P21w/5W - DROGOWE/STOPU, p21w - "migacz" i p21w - nie wiadomo co to bo nie świeci niezależnie od tego co włączymy (wyglądają na przeciwmgielne ale nie działają) .. do tego z tyłu jest "doczepiona" lampka o której wcześniej pisałem ze przeciwmgielna

ale też nie swieci. ....

 

tak coś czuje (bo już nie myśle :D ) ze z cepy wychodziło złącze 13pin i ktoś w PL przerobił ....

 

ps.

w środku po podłączeniu 230V działają pompki + halogeny 12v + oczywiście lampki 230v. .. ale też nie działają lampki p21 o których powyżej.

ps2.

znacie może jakiegoś magika z okolic wrocławia który to na miejscu ogarnie ??



#30 Robak

Robak

    Maniak karawaningu

  • Użytkownicy
  • PipPipPipPipPipPipPipPip
  • 2122 postów
  • Sprzęt:Brak

Napisano 05 lipiec 2014 - 18:47

Cicik, tam gdzie Ci pisałem o przeglądzie gazowym jest też elektryk, tylko musisz się telefonicznie z nimi umówić na wizytę. Po co samemu kombinować, a potem obudzić się z ręką w tzw. nocniku :)






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych