Skocz do zawartości
jaw

AKS 1300 - jak naprawić samodzielnie

Rekomendowane odpowiedzi

Magneto61

Jak na mój prosty robotniczo-chłopski rozum, dopasowanie haka do kuli jest jak najbardzej prawidłowe.

Przynajmniej organoleptyczne. Pewnie diabeł tkwi w szczegółach typu pomiar siły przesuwającej (odchylającej) 

albo skręcającej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
BUMERANG

Jak wepne swój hak w zaczep i zacisnę stabilizator to nie jestem w stanie ruszyć hakiem

Tak mocno zaciska nie wiem czy to dobry objaw

To raczej dobrze. Ale w pionie powinieneś dać radę poruszać. ( nie wiem jak u ciebie rozmieszczone są okładziny ). Po za tym możesz nie domknąć wajchy na maxa. Wtedy ruszysz, a ślady i tak się odcisną.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Magneto61

A swoją drogą jestem raczej legalistą więc staram się nie przekraczać przepisów w tym o ruchu drogowym.

Jak na razie z niewielkim doświadczeniem jeżdziłem z towarówką bez stabilizatora 2 albo 3 razy. 

Wielkich różnic (ale jednak) nie czuję. Może to też wynikać z tego, że towarówki nie mają hamulca,

a ja przynajmniej z takim nie hulałem. Budka z hamulcem jest stabilniejsza - jazda z górki na odpowiednim

(wcześniej włączonym biegu) rozwiązuje problem hamowania. Nie pisze tegogo gołosłownie, mam C+E i CND 

z niepełnym, chlupoczącym ładunkiem też prowadziłem. Z trzech opcji wolę cepkę ze stabilizatorem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
borek6
W dniu 11.12.2017 o 17:38, czyś napisał:

Odkopanie tematu z 2013r. godne złotej łopaty.

Są różne zdania, kto jeździ 80-ką z prawidłowo załadowaną niedużą i niezbyt ciężką przyczepą, nie doceni. Kto gania ciut powyżej tej prędkości (nie wolno, ale - jak widać można z powodzeniem) i z dużą ciężką budą, będzie miał swoje zdanie, tzn. działa.

A tak w ogóle to tego, że stabilizator działa, po prostu się nie czuje (może poza tym, że zaczep nie dudni na haku) - działanie polega na przesunięciu progu możliwości bezpiecznej jazdy zestawem, da radę (co nie oznacza: wolno) jechać szybciej. Żeby poczuć różnicę, trzeba by było najpierw rozpędzić się zestawem bez stabilizatora powyżej jego bezpiecznej prędkości, i trochę z taką prędkością pojeździć, we wszystkich warunkach, czego, z oczywistych względów, nikomu nie polecam. Wtedy ten sam zestaw, ale ze stabilizatorem, okazałby się potulny jak baranek. I dopiero wtedy wyszłoby, żejednak to działa.

Koledzy, ja mam mały problem. Mój gzub bawił się stabilizatorem (mój błąd że go nie zabezpieczyłem kapturem), wykręcił kółko (zgubiłem gdzieś ta zawleczke) oraz ruszał dźwignią w górę / dół, no iwczoraj chce wracać znad morza, zapinam przyczepę i czuję że dźwignia nie zaciska kuli. Kółko powoduje docisnięcie okładziny bo czuć to palcem oraz strzela na kuli ale okładzina przy dźwigni mam wrażenie że nie działa, nie dociska, nie czuć oporu. I w drodze do domu było czuć że coś nie tak, przyczepa jechała niespokojnie, autem również bardziej bujało więc generalnie czuć że sprawny stabilizator robi dobra robotę. Powiedzcie proszę teraz jak mam zdjąć ta rączkę żeby sprawdzić co jest nie tak, zdjąć zawleczke i ta śrubę od góry wykręcić? Odkręce wtedy rączkę? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
czyś

Najprawdopodobniej zeszła z gwintu okładzina od strony pokrętła. Wsadź kciuk tam gdzie wchodzi kula i wciskając prawą okładzinę (palcem) w kierunku "na zewnątrz" zaczepu i pokręcając powoli pokrętłem spróbuj ją wciągnąć (z tego co pamiętam, nie w kierunku dokręcania [w prawo], a w kierunku luzowania - w lewo). Jak się wciągnie, będzie ok. Przerabiałem, powinna wejść. Musisz dobrać jakiś pierścień oporowy. 

Od strony dźwigni na pewno nic nie uszkodził.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
borek6

Tylko właśnie chodzi o to że okładzinana kółku zarówno chowa się podczas odkręcania jak i wychodzi podczas dokręcania , bo czuć to palcem oraz po wsadzebiu na kule haka i dokręcania zaczyna strzelać. Bardziej mam wrażenie że nie ma żadnego ruchu okładziny podczas ruszania dźwignią, a powinna chyba ta okładzina również docisnąć kule prawda?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
golob

Wydaje mi się że zgubiło się łożysko, bo za bardzo nie widzę żadnej innej opcji. Mogła się zgubić też sprężyna ale musiałaby wypaść Ci również ta druga okładzina przy dźwigni, a ona chyba nie wypadła?  Jeśli zgubiło się łożysko to po prostu jest luz i przy zaciskaniu brakuje tych kilki milimetrów i nie zaciska nic - czyli po prostu jazda jak bez okłądzin. ets_913991.jpg.daff9758a595cd3ea3ea81bb632027ba.jpgRozbierałem ostatnio cały AKS1300 do zera i nie widze tam nic innego co się mogło stać.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
borek6

Udało mi się rozebrać stabilizator, i co się okazuje - od strony kółka nie ma zawleczki, to pikuś bo pewnie można takową zdobyć. Ta okładzina wygląda na kompletną i chyba w miarę ok ale zobaczcie okładzine od strony dźwigni a raczej tą podkładkę która się rozsypała oraz łożysko to kulkowe / walcowe. Wiem już ze pewnie będę musiał kupić wszystkie te części w tym pokusze się o nowe okładziny ale idzie poza okładzinami kupić resztę, te łożyska? Załączam jeszcze zdjęcia sprężyny i tych osłon, to oraz obudowa stabilizatora wygląda ok. 61905bd116a193d94bf2247a83f335a1.jpg2dca40024112708e3f64377a195f69b1.jpg84fb5d8c364335a6b737cca67fa1e07d.jpg6d293a605ced177c1aed48dac3121120.jpg57bda3101901cbd1c3137a2edb740311.jpg603bd93cff1314c2b74db056c0c55957.jpgdc1d77dbaa3ec9eafe3e8beadc989d2d.jpg261f09753c17c1c0c0b6d1d47a92a604.jpg8005c1bb5782ab975f8b2e25f5f1c576.jpg

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacek00

I to jest tak skorodowane przez 2-3 lata? Ewidentnie ktoś wcześniej nie używał pokrowca na dyszel a woda siała spustoszenie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
golob
Napisano (edytowane)

Czyli łożyska nie ma bo się rozleciało i nie dociskało Ci.

Łożyska masz mieć pomiędzy podkładkami tak jak na rysunku - to są bieżnie dla niego, bo na zdjęciu masz łożysko na końcu założone za podkładkami.

Łożyska są do kupienia, przykładowo: https://www.czescidoprzyczep.com.pl/index.php?page=shop.product_details&flypage=flypage.tpl&product_id=817&category_id=131&option=com_virtuemart&Itemid=90&vmcchk=1&Itemid=90

Jedno masz do wymiany, a drugie jak wszystkie wałki są to powinno być OK.

Okładziny wyglądaja na zuużyte.

 

 

Edytowane przez golob

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
borek6

W takim razie i tak brakuje mi po jednej podkładce bo patrząc na schemat to okładzina, podkładka, łożysko i znowu podkładka, u mnie jest po jednej czyli jedna się rozleciała, druga pewnie zgubił młody jak odkrecił kółko i wyjął okładzine. Rozjaśniliscie mi sprawę, czyli kupuje nowy komplet okładzin oraz nowy komplet podkładek i łożysk

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
golob

Nie, wydaje mi sie ze masz 2 podkładki - w komplecie jest 1 podkladka cienka, 1 podkladka gruba i łożysko.Untitled.png.fc7c8c285c888f7c22a02abd41cf2f74.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
borek6
Nie, wydaje mi sie ze masz 2 podkładki - w komplecie jest 1 podkladka cienka, 1 podkladka gruba i łożysko.Untitled.png.fc7c8c285c888f7c22a02abd41cf2f74.png
Racja, na tej "ładnej" okładzine są 2 podkładki. Czyli zaopatrze w jeden zestaw podkładek no i okładziny. Fartuch na dyszel mam ale faktycznie poprzedni właściciel musiał nie używać bo moim zdaniem stabilizator powinien ładniej wyglądać po dwóch latach użytkowania przyczepy.

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Leon35
Napisano (edytowane)

Wymiana okładzin AKS 1300 może komuś się przyda.

A tu jak prawidłowo zapinać AKS 1300.

 

Edytowane przez Leon35

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
borek6

Dojechał do mnie komplet nowych okładzin i komplet nowych łożysk, dzisiaj montaż 33f7f22442910c79d790bce83f2159ba.jpg

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×